目 录

管理艺术

★ 简单却容易被忽略的四条管理定律

在经营管理中，总有一些行之有效的法则与秘诀值得我们去不断地去探寻。以下四条简单却容易忽视的四条管理定律，或许会对您的企业管理有所帮助。

★ 都是老板的错

现代企业老板者，身边总少不了一些争宠的小人，整天在老板身边叽叽喳喳，评人是非，论人短长，以此为骄。一些所谓人才们，躲之犹恐为及，恶之太深，无奈之举，唯有走之。而企业总要生存，总要发展，而老板叹息无人才可用，无可责人，实为老板之过！过在不识才，不知才之用，以弄臣作忠臣。

新闻聚焦

★ 金思维西南水电行业谱新篇

实力塑造品牌。近日，远在四川的国电南桠河流域水电开发有限公司通过严格的招标选型后，对金思维软件亲睐有加，全面启用金思维生产管理系统，打造水电厂统一的信息化管理平台。

★ 金思维全力打造江苏中烟工业公司专卖管理系统
 品牌见证实力。多年以来，金思维公司的实力不断得到各行各业的熟知和认可。近日，江苏中烟工业公司以最大的诚意达成了与金思维公司的合作，邀请金思维公司合力打造江苏中烟工业公司内部专卖管理监督系统，从而实现烟草专卖监督功能。

行业动态

★ 面向未来的企业与管理

中国经济迅速发展，中国制造的产品被运送到世界各地。令人遗憾的是，生产这些产品的企业并没有同时输出它们的管理观念和方法。聆听、学习、借鉴和模仿仍然是中国企业这些年来在企业管理方面的主要任务，我们的管理者认真阅读德鲁克，学习波特的竞争战略，研究丰田公司的精益管理，怀着崇敬的心情聆听退休的传奇CEO杰克•韦尔奇的高谈阔论。

★ CIO职位将会消失？CIO废除呼声初现

“CIO这个职位将会在10年之内消失，因为所有的高级经理和董事会成员都必须了解IT，这是这一代人必须具备的条件。”英国电信旗下BT Design公司的前任CIO、现任执行总裁JP Rangaswami日前作出上述惊人预言。

典型案例

★ 靖江量具：丈量天下通有无

靖江量具有限公司创建于1958年，是国内专业研制、生产长度量具的中型企业，同时也是国内工量具行业第一家中外合资企业和国际主要量具生产企业在中国的定点加工企业。1997年12月通过ISO9001标准质量体系认证，1998年8月通过英国UKAS 皇冠标志的国际标准认证。企业主要生产各类游标卡尺，产品多次在全国行业考评中名列第一，远销欧洲、北美、东南亚等二十多个国家和地区，出口占生产总量的70%。

信息化漫谈

★ 距SaaS“最后一公里”

在当前管理软件的主要市场饱和，竞争残酷的状况下，通过SaaS模式在中小企业中开辟新的蓝海成为所有企业共同关注的焦点。SaaS又是否真的能够承载众多软件厂商及平台运营商的希望？答案，也许就在这“最后一公里”。

★ 商业智能与CRM结合可助企业更好地了解客户

BI与CRM的结合能助企业更好地了解客户。如今，大部分企业已成功实施了CRM系统来改善效率、降低成本、提高市场份额，并增强客户服务。但倘若他们能将BI和现有的CRM系统成功集成到一起，那么更多的回报则会源源而来。通过合并CRM系统中以客户为中心的流程与BI中的实时企业数据，企业就能加深客户及目标市场的把握。

IT幽默

★ 当黑客遇到电脑白痴（2）
黑客：我来了！ ……

黑客：怎么不说话？ 小白：心情不好。

黑客：谁欺负你了？ 小白：我的一个QQ号搞丢了，里面有我的网上初恋。

黑客：这个简单，我帮你拿回来。 小白：拿不回来了。

黑客：不可能，告诉我，多少号？ 小白：呜……就是不记得了。

★ 服务器当掉了

小菠萝：主啊！给我一只骷髅吧！

上帝：给你一只骷髅吧！

（一只骷髅出现在小菠萝面前）

小菠萝：主啊！给我一个骷髅法师吧！

上帝：给你一个骷髅法师吧！

刊首语

生命不是一次简单的奔赴死亡之约

从起点到终点，其间的距离就是途中。

感觉生命总是在途中。就像候鸟，总是从南飞到北，又从北飞到南；就像泉水，总是从溪水流入海；就像花草，总是从春长到夏，又从夏长到秋。

自从离开起点以后，生命就是总是在途中。在时间与空间的途中。而且不管情愿与不情愿，总是在日渐靠近某个可知的或未知的终点。

有花开就有花谢，有日出总有日落，有起点当有终点，这很自然。每一个具体的生命也都难逃此劫。

但对一些具体的生命而言，似乎出发就是为了抵达，似乎付出就要有结果，于是必经的过程成了漫长的等待，总是在途中成了生命最大的煎熬和无奈。

然而抵达真的那么重要吗？终点真的那么美好吗？等待或许会是一种煎熬，然而生命总是在途中真的就只有无奈吗？

水气抵达天空或许就成了彩虹，蛹到了生命的尽头或许就成了蝴蝶。但并不是所有的抵达和终点都具有终极辉煌。花朵的终点是凋谢，道路的终点是绝境，生命的终点通常就是死亡。

即使水气是因为空气的抵达而成为彩虹，即使蛹是因为到了生命的尽头才成为蝴蝶，它们的也是分别经历了一定的转化和蜕变过程，才各自化为虹和化蛹为蝶的。——是过程成就了它们最终的美。

过程对于任何一个生命体都具有至关重要的不可代替的作用，我们甚至可以说，过程就是生命。

从某种意义上说，生命确实就是一个个过程的完整体现，或者说是无数生活细节的集结。而终点不过是生命的界限，主要用于寓示生命体的完结，它有可能构成生命的升华，却绝不会是生命的目的。

但是生活，我们往往是在度过，而将最美好的愿望寄予终极。仿佛最美好的风景只在彼岸，而此岸只是一种过渡，是一段抵达某处的旅途，我们对此的风景因此常常忽视，并习惯于生活总是在别处。

每一个至美的终极愿望当然都必须受到肯定，但是生活并不是只有这些，也不该只有这些。活着，也不能只是追求刹那的辉煌和完成某种使命，或是为了去到某一个地方而赶一段路程。如果生是为了死，就像花朵是为了凋谢才盛开，这样的生命，存在的意义还有多大？

生命不是一次简单的奔赴死亡之约，每一个高品质的生命，或者有高品质愿望的生命，有可能都必须首先做到安于途中。

因为生活并不是总是在别处，生命也只有在生命的途中才成其为生命。就像候鸟，只有不停地从南飞到北，又从北飞到南，才构成其一生的迁徙；就像花草，并不是非要到达哪个季节才算实现价值。

生命中绝大部分的风景总是在途中。生命主要是为了经历。就像候鸟，不停地迁徙就是为经历风雨；就像泉水，不息地流动就是为了经历交汇和起伏。

尽管具体的经历总是显得那样琐碎、那样平凡、那样漫长又是那样不胜其烦，但是，恰恰是它们构成了一个个真实的精彩的人生。这是生命最弥足珍贵的状态，每一个安于途中的生命都将尽享人生。

金思维公司真诚地祝福您：赢在起点！

如果您对我们的刊物有任何建议，请直接与我们联系:江成美

jiangchengmei@gthinking.com

如欲浏览更多内容，请登陆网站：www.gthinking.com

地址：南京市龙蟠路173号 电话：025-85412721

★版权声明：

本期刊所转载的新闻、文章、资料等内容的版权归原文作者和原发表媒体所有。
本期刊转载只是为了普及先进技术思想、推广企业信息化技术，促进企业的发展，并非出于商业目的。
如果您对本期刊引用的新闻、文章、资料等内容存在版权疑问，请您直接与我们

(jiangchengmei@gthinking.com）联系。 谢谢！


法

管理艺术

简单却容易被忽略的四条管理定律

在经营管理中，总有一些行之有效的法则与秘诀值得我们去不断地去探寻。以下四条简单却容易忽视的四条管理定律，或许会对您的企业管理有所帮助。

“烂苹果”定律。在任何组织里，都存在几个难管理的人物，他们像苹果箱里的烂苹果，如果你不及时处理，它会迅速传染，把果箱里其他苹果也弄烂。“烂苹果”的可怕之处在于它那惊人的破坏力。组织系统往往是脆弱的，它是建立在相互理解、妥协和容忍的基础上的，它很容易被侵害、被毒化是因为破坏总比建设容易。一个能工巧匠花费时日精心制作的陶瓷器，一匹野马一秒钟就能毁坏掉。一个不干工作喜欢搬弄是非的人足以很快将一个高效的部门变成一盘散沙。“烂苹果”要果断清除。

手表定律。一个人有一只表时，可以知道现在是几点钟，而当他同时拥有两只走时不一的表时却无法确定时间。两只手表并不能告诉一个人更准确的时间，反而会让看表的人失去对准确时间的信心。同理，对同一个人或同一个组织的管理不能同时采用两种不同的方法，不能同时设置两个不同的目标。甚至每一个人不能由两个人来同时指挥，否则将使这个企业或这个人无所适从，行为将陷于混乱。

彼得定律。美国学者劳伦斯彼得在对组织中人员晋升的相关现象研究后得出的一个结论：在各种组织中，由于习惯于把晋升作为一种奖励手段，因此，往往出现这种情况，在某个等级上称职的人员被晋升提拔到别的岗位却不称职。一名称职的技术工被提升为经理后无法胜任;一个优秀的运动员被提升为主管体育的官员而无所作为。这种现象在现实生活中屡见不鲜。

认同定律。认同定律最直观的表述是：不值得做的事情，就不值得做好。这个定律似乎再简单不过了，但它的重要性却往往被一些企业老板疏忽。认同定律反映出人们的一种心理，一个人如果从事的是一份自认为不值得做的事情，往往会保持敷衍了事的态度，不仅成功率小，而且即使成功，也不会觉得有多大的成就感。因此，企业的领导者要很好地分析员工的性格特性，合理分配工作，如让成就欲较强的职工单独或牵头完成具有一定风险和难度的工作，并在其完成时给予及时的肯定和赞扬;让依附欲较强的职工更多地参加到某个团体中共同工作;让权力欲较强的职工担任一个与之能力相适应的主管。同时要加强员工对企业目标的认同感，让员工感觉到自己所做的工作是值得的，这样才能激发职工的热情。

（来源：管理人网）

都是老板的错

1．都是老板的错：错盲才之典。

现代企业老板者，身边总少不了一些争宠的小人，整天在老板身边叽叽喳喳，评人是非，论人短长，以此为骄。一些所谓人才们，躲之犹恐为及，恶之太深，无奈之举，唯有走之。而企业总要生存，总要发展，而老板叹息无人才可用，无可责人，实为老板之过！过在不识才，不知才之用，以弄臣作忠臣。

2．都是老板的错，错育才之典。

现代企业老板者，不知从才重要的，少之又少，而深育才之道，更少。企业的人才培育，自有育才之道循之。一些老板好才之举可为范典，人才聘来，授以高位、高薪，小事不与其为之，谓之大才自有大用。而养兵千日，遭遇企业危机关头，这些高才们，却也束手无策。故云，企业的人才不是养出来的，是用出来的。不管什么样的人才，即使成名的业内人才，不在某家企业进行系统全面的历练，不可能成为该企业的人才。老板而育新人者众，知育成名之才者鲜。

3．都是老板的错，错选才之典。

现代企业老板者，既知人才之重，在选才方面，更是特别慎重，甚至慎重到无法招到人才。“水至清则无鱼，人至察则无徒”。用在企业老板选才方面，颇为得体。老板们恨不得自己旗下尽是业务精通、忠诚善良的君子型人才。结果，一是招不到如此完美的人才，二是技、德方面进行折衷，招聘一些各方面平平庸庸的人。因此，选才标准可衡量老板的水平，三等老板，只招聘君子型人才，绝大多数失望成憾；二等老板，认为君子型人才可遇不可求，因而，也招聘一些小人型的人才，企业经营得也不错；一等老板，只根据工作招聘人才，只要适用即可，其有信心，经营好所有类型的人才，一般企业发展良好。老板之错，其错有二，一是理想化，世上鲜有的东西，会轻易获得；二是偷懒，简单地认为，招到如此君子型人才，自己可轻松过日，不用为使用人才劳心。

4．都是老板的错，错激才之典。

现代企业老板，颇知调动人才积极性的重要性，而对如何掌握激励时机，错举不断。如某企业在产品刚上市时，销售经理提出，应加大对一线销售人员的激励，老板认为自己的产品好，营销策略到位，没必要加大对一线销售人员的激励；半年后，由于销售人员的积极性不高，市场份额滑坡，销售经理再次提出加大一线销售人员的激励，老板仍不答应；一年后，产品几乎退出市场，这时，老板承诺，如提高市场份额，将比原来的激励程度提高几倍，但重赏之下，却无勇夫，概已回天泛术。

5．都是老板的错，错用才之典。

企业老板者，自称不懂用才的，几乎没有。个个自认为是用才高手。某企业老板花重金聘用一个业内高才，对其充满信心，安排了很多工作任务，但是却没有授予与相匹配的职权，也没有为其工作开展塑造合适的工作环境。可惜，这位人才，天大的才能也发挥不出。于是，这位人才却与老板沟通，自己没有职权，下属部门、人员不配合，无法开展工作。老板微微一笑，你是业内的人才，应该靠自己的人格魅力去调动其他部门或人员配合你工作，我已经给了你职位，接下来全看你了。老板之错，在于误人为人才开展工作，不需要必要的工作，实不然，人才之所以发挥作用，固然自身条件是第一位的，但没有合适的工作条件，亦不会有什么作为。

6．都是老板的错，错辨才之典。

人才这一概念，说也说不清，说不清的东西，如何辨得清，除非是识才大家。企业老板者身边围着不少所谓的人才，当企业需要决策时，人才们争论不休。其实，治理企业，犹如医生治病，要懂行病状，还要开对药方，更要用对药，方可治理。当前企业老板经常遇到三类人才：1）具有丰富的理论知识，但不会正确应用，诊不对病状，开不出合适的药方，一些喋喋不休不休的学院式人才多如是；2）没有深厚的理论体系，对治理企业一知半解，但敢于开药方，且自信自己的经验高于所有理论，一些自我陶醉的江湖术士多如此类；3）具有一定知识体系与工作实践，能基本懂行病状，开出的药方也过得去，但在正确抓药、配药、用药方面问题层出。

这三类人才同时来到老板身边，高喊能为企业带来价值时，多半老板是难以分辨。

7．都是老板的错，错民主之典。

谁说企业老板独断，很多时候，一些老板还民主得可爱。如一位新经理人到任，老板总会找若干原职工，去了解这位新经理人的情况，尽管有些人与这位新经理人甚至没有接触。老板也会说，你听说这位新经理人如何？尽管这些看有些荒唐的民主道听途说，会产生众口烁金的效果。再如，周边绩效和评估、360度评估、民主评议等，都会导致让一些不了解、没能力评估的人参与所谓的民主评估。老板难得的民主，却是错误举措。因此，有人戏言，不怕老板专制，专制的老板效率还好；就怕老板民主，只要老板民主的事项，往往不仅没有效率，连效果也没有。最聪明的老板却是借民主之名，行察观人才之实。如老板询问某员工，听说某某（与该员工基本没有接触）工作技能较差，你认为如何？该员工的答案将成为判断他诚信的证据。

8．都是老板的错，错聚才之典。

企业老板者，总想网聚天下人才，牢牢地团结在自己周围。而多事与愿违，费尽心机，终也难免，聚散烟云。人才离开，企业如同散沙，实老板这错，错在不知聚才。聚才之道，莫测高深，有人许以高薪，而离者如奔，有人近如苛刻地让人才贡献，人才如痴相随。细分老板聚才之技，类划老板等级。一等老板聚才，如漆团和起来的沙子一样，牢不可分，穷富不分，宠辱相随；二等老板聚才，如胶团和起来的沙子，虽然有时融为一体，但到一定程度，也就各自分散了；三等老板聚才，如用水和起来的沙子，有时也好像牢不可分，即当水凝结为冰时；一旦融化，就涣散了；末等老板聚才，如用手团沙子，握紧拳头就合在一起，拳头一松就散了。

9．都是老板的错，错拥才之典。

企业老板者，总认为企业发展在人才，一旦拥有人才，企业定能发展壮大。其实不然，尽管一些企业拥有很多资深的人才，而企业的发展不但没有发展壮大，却给老板带来困惑，都是人才惹得祸。人才无错，错在老板，企业拥有人才，不等于企业善于适用人才，而用才不适，还不如没有人才。诚如白云从山中升起，山也因此显得灵秀。人才如白云，山如老板，这是人才适用的案例。而烟从火中生出，火却不能因此而旺盛。人才如烟，火如老板，用才不当，即如此。

10．都是老板的错，错去才之典。

企业老板者，犹中小企业老板者，多性情中人，处事急迫。如某企业总经理在生产技术决策上犯了个错误，影响到生产效率与产品质量。老板了解情况后，立刻让总经理走人，却不料企业险因此关闭。因为总经理犯这个错误并不是偶然的事情，与之相关的一系列管理、经营、技术、人员问题都牢牢套在一起。企业内的其他人才没有一个人能替代总经理，短期之内招聘合适的人才，也是不现实的。在这种情况下急不可待地让总经理走人，实为老板这错。错在不懂去才之道，错在意气去才。

（来源:中华管理传播网）

更多>>>

返回目录>>>

如欲浏览更多内容，请登陆网站：www.gthinking.com

地址：南京市龙蟠路173号 电话：025-85412721

★版权声明：

本期刊所转载的新闻、文章、资料等内容的版权归原文作者和原发表媒体所有。
本期刊转载只是为了普及先进技术思想、推广企业信息化技术，促进企业的发展，并非出于商业目的。
如果您对本期刊引用的新闻、文章、资料等内容存在版权疑问，请您直接与我们

(jiangchengmei@gthinking.com）联系。 谢谢！


南京公道倾心金思维物流及财务系统

新闻聚焦

金思维西南水电行业谱新篇

——国电南桠河流域水电开发有限公司启用金思维生产管理系统

实力塑造品牌。近日，远在四川的国电南桠河流域水电开发有限公司通过严格的招标选型后，对金思维软件亲睐有加，全面启用金思维生产管理系统，打造水电厂统一的信息化管理平台。

国电南桠河流域水电开发有限公司(以下简称“南桠河公司”) ，主要负责南桠河流域“一库六级”中的冶勒、栗子坪和姚河坝等三级电站的开发建设和生产经营，总开发容量504MW。按照“流域、梯级、滚动、综合”开发的方针和“投产一个、在建一个、准备一个”的开发目标，南桠河公司已建成并投产冶勒和姚河坝两个电站，并在建栗子坪电站。

南桠河公司作为国电集团的大型水电企业，其生产管理具有典型的水电行业特点，非常重视设备的正常运转和生产运行的顺利进行、水文水工的监控管理、安全管理等。但是，由于公司为南桠河流域的梯级水电开发电厂，其水电厂库站及办公地点都很分散，很不利于企业的统一管理和集中控制。因此，如何有效解决水库、电站、办公区域分散所带来的管理不便，保障发电生产成为南桠河公司信息化建设所关心的重点。

为优化电厂生产管理，南桠河开展了信息化招标选型工作。邀请了多家有着丰富从事电厂管理信息系统建设经验的软件厂商参与到本次招投标工作中来，经过全面了解以及沟通交流，金思维公司提出的一整套水电企业解决方案不仅满足了南桠河现有的管理需求，同时系统优越的扩展性也能很好地支撑电厂长期的管理需要。

长期以来，金思维公司提供的JSERP（电力行业版）在火电、水电领域各类型的电厂用户中均得到成功应用，行业内成功案例多、经验丰富，客户遍及全国各地。同时，金思维软件产品成熟度高，其管理思路贴合国内发电企业的现状，能够前瞻性地指导企业发展。最终，产品的贴合性以及先进的管理思想让南桠河公司情定金思维，决定采用金思维生产管理系统。

金思维全力打造江苏中烟工业公司专卖管理系统

品牌见证实力。多年以来，金思维公司的实力不断得到各行各业的熟知和认可。近日，江苏中烟工业公司以最大的诚意达成了与金思维公司的合作，邀请金思维公司合力打造江苏中烟工业公司内部专卖管理监督系统，从而实现烟草专卖监督功能。

江苏中烟工业公司（以下简称“中烟公司”）拥有三家卷烟生产工厂和4家为卷烟工业配套的全资子公司。公司拥有职工7700余名，总资产185亿元，为全国烟草行业重点企业。目前，中烟公司卷烟产品畅销全国32个省市区，并成功进入国际市场，远销加拿大、新加坡、菲律宾、比利时、泰国、澳大利亚等国家和中国香港、澳门地区。

长期以来，中烟公司始终坚持深化管理体制改革，不断完善内部机制，优化资源配置，提升管理水平。近年，为严格遵守烟草专卖法律法规（《江苏中烟工业内部专卖管理监督办法》），规范企业经营行为，巩固内部专卖管理检查效果，中烟公司力求建立一套内部专卖管理监督系统，建立长效机制，以便于内部自检、统计审查、上级监督的开展。

特定的业务需求使中烟公司有了更为明确的系统需求。对于专卖管理系统，中烟公司更看重系统的实用性以及先进性。首先，系统必须体现烟草系统先进的内部管理监督理念，能够结合专卖管理监督特点并满足专卖管理监督发展需要，实事求是地确定有效系统目标和有效实施内容。其次，系统还必须满足江苏中烟的实际需求，能够有效结合企业实际情况和管理决策方法理论，将方法、理论的先进性与实际情况有机地结合，从而服务于企业。

在对软件厂商品牌实力的深入调查中，中烟公司发现，在国内软件市场上，金思维品牌信誉好、实力雄厚且售后服务体系完善。同时，金思维软件已在中烟公司旗下的淮阴卷烟厂内得到了成功应用，其强大的管理效益赢得了客户的认可。正是由于金思维软件满足了企业的特定业务需求以及发展需要，中烟公司最终情定金思维。

更多>>>

返回目录>>>

如欲浏览更多内容，请登陆网站：www.gthinking.com

地址：南京市龙蟠路173号 电话：025-85412721

★版权声明：

本期刊所转载的新闻、文章、资料等内容的版权归原文作者和原发表媒体所有。
本期刊转载只是为了普及先进技术思想、推广企业信息化技术，促进企业的发展，并非出于商业目的。
如果您对本期刊引用的新闻、文章、资料等内容存在版权疑问，请您直接与我们

(jiangchengmei@gthinking.com）联系。 谢谢！


Web2

行业动态

面向未来的企业与管理

中国经济迅速发展，中国制造的产品被运送到世界各地。令人遗憾的是，生产这些产品的企业并没有同时输出它们的管理观念和方法。聆听、学习、借鉴和模仿仍然是中国企业这些年来在企业管理方面的主要任务，我们的管理者认真阅读德鲁克，学习波特的竞争战略，研究丰田公司的精益管理，怀着崇敬的心情聆听退休的传奇CEO杰克•韦尔奇的高谈阔论。

一位商学院的教授曾经遇到这样的尴尬，在他的MBA学生提交的论文中，一本名为《执行力》的书成为很多论文的主要参考书目，他不得不提醒学生，这是一本中国人冒用外国人名义，借着畅销书《执行》的东风“攒”出来的“伪书”！中国人对于西方管理思想的跟风追逐，囫囵吞枣、照单全收和马虎大意实在有些让人哭笑不得。

人们不禁发出这样的疑问：我们有没有自己的企业管理观念、方法和思想体系？也许正是因为这样的疑问，作为一个管理培训项目从中国台湾引进的“中国式管理”曾经引起众多争论。拥护者觉得中国人已经有了自己的管理思想，反对者则认为在一个日益全球化的今天，“中国式管理”在很大程度上是一种画地为牢的民族自恋，所谓的“中国式管理”更多的可以看作是传统哲学和伦理观念的现代通俗阐释，给现今的企业管理者提供一个带有传统文化色彩的参照。

其实“模仿”也没什么不好，尤其是当你的确没有什么经验的时候。西方管理学从泰勒的“科学管理”开始，经历了100多年的发展，在学术、咨询和企业运作之间已经形成了良性互动，成为推动企业发展的一个重要力量，而这一切的基础是企业的管理实践。令人欣慰的是中国企业这些年来正在不断提升自己的管理能力，从张瑞敏20多年前明令“禁止在车间里随地大小便”到如今大大小小企业里耳熟能详的“平衡计分卡”、“期权”，中国企业在学习和模仿的过程中迅速地拉近与“榜样”的距离。

如果真正的“中国式管理”可以期许的话，也许其重要的来源之一就是这些极具活力的企业以及它们创造性的管理实践。

管理思想的形成，除了有足够丰富的管理实践，还有两个必要条件：一是相对稳定的社会价值观体系，另一个就要有足够强大的精神资源。今年是中国改革开放30周年，短短30年的时间，中国企业跟头把式地走完了西方企业200多年的发展历程，一个以企业为主体的商业社会刚刚开始成型。在快速发展的过程中，市场的机会、企业的兴衰以及流行的思想和观念似乎都是转瞬即逝。一个几年前迅速壮大的企业帝国，往往在一夜之间就分崩离析；一个企业家昨天刚刚登上福布斯富豪榜，明天就不得不亡命天涯。在这样一个变动不居的商业时代，一个相对稳定的价值观体系并没有形成，中国企业也就很难产生有足够影响力的管理思想。

在一次企业家论坛上，万科集团董事长王石一句“万科从来不行贿”语惊四座，在转型社会中，商业领域充斥着潜规则和灰色交易，能够秉持这样的操守的确令人敬佩，但是更令人感到恐惧的是王石显得如此孤独，是不是大部分手中掌握着巨额财富的企业家们在商业道德上都不太经得住考验呢？

网易公司创始人丁磊的话，某种程度上代表着新兴创业群体的信念：“对我们而言，正像西方组织理论所说，围绕消费者组织公司的一切。所以很简单，只要认真做，做50年的企业，不是什么问题。”这话听起来很纯粹，也很硬气。

也许在一个可以让企业正常发展的社会里，才能有足够强势的价值观产生。

管理观念、制度和工具的引进是相对容易的事情，但是其背后的价值体系在某种程度上几乎是难以引进的。一个不能回避的事实是，传统的管理思想和框架目前正面临着前所未有的挑战。全球化进程的加快使产业分工范围越来越大，外包盛行，世界范围内的协作导致企业的组织架构必须越来越开放；互联网的大规模应用让信息的交流更加迅速，新的商业模式不断出现。

伦敦商学院的管理学大师加里•哈默尔对管理的未来有着这样的判断：“科层制管理体系曾经为人类的技术、经济、社会发展做出了很大的贡献，但是它已经到了自我进化的极限，难以胜任21世纪的管理挑战，必须对传统管理体系重新设计。”

在这样一个越来越平越来越快的时代，中国企业是追求以民族文化为基础的管理思想呢，还是抛开一切束缚融入其中，整合全球资源以迅速做大做强呢？答案也许不言自明。

(来源：《IT经理世界》)

CIO职位将会消失？CIO废除呼声初现

“CIO这个职位将会在10年之内消失，因为所有的高级经理和董事会成员都必须了解IT，这是这一代人必须具备的条件。”英国电信旗下BT Design公司的前任CIO、现任执行总裁JP Rangaswami日前作出上述惊人预言。

执行总裁取代CIO

英国电信是世界上最大的电信公司之一，现在正在向一个以平台为基础的网络IT服务公司转型。该公司的业务机构遍及全球约190个国家，有员工约15万人。

BT Design是英国电信负责IT设计及销售的子公司，JP Rangaswami负责的工作就是将新的IT技术应用到企业当中，这些新技术包括社交网络、SaaS和开源技术等。

JP Rangaswami介绍说：“英国电信坚信融合网络的作用，我们有自己的网络、自己的IT、自己的产品和自己的业务流程，并且将所有这些融合在一起，所以我们有真正融合的设计权威。在操作性能上，BT也秉承着同样的理念，我们认为，如果能够把人员、业务流程、网络和平台融合到一起，我们就能处在正确的位置上，可以满足客户不断变化的需求。”

CIO这个角色是否会像恐龙一样消失呢？JP Rangaswami认为：“CIO这个职位的消失可能不是现在，但是在BT，我们这个级别现在已经没有CIO这个头衔了。我们的职位是执行总裁，因为我们从根本上说是负责各个特定业务领域的执行总裁。我们之所以取消了CIO这个头衔，部分是为了有效地反映我们的职能划分，这种划分远远超出过去的IT或IS的范围，我们要代表网络、代表产品、代表业务流程。所以对我们来说，聚合到一起行使CIO的职能是有意义的。”

英国电信的转型目标是，旨在为客户提供综合的信息通信服务。JP Rangaswami表示：“我们已经超越了只考虑技术和系统的阶段，真正将网络、人员和业务流程融合起来。这确实给了我们一个不同的视角，因为我们可以更轻松地关注客户体验，从客户如何开始接触我们的某些服务开始，一直到如何将这种服务反馈给客户为止，这样公司就可以在第一时间了解服务水平。”

JP Rangaswami认为，从CIO到执行总裁职位的转变，意味着他的任务从授客户以“鱼”，变成授之以“渔”。英国电信要利用自己的资源，帮助客户创造出新价值，并把这种价值提供给他们的用户，要让客户把英国电信的资产当作一种应用工具和服务，这种思路已经超越了传统的IT服务提供方式。

让IM打通部门隔阂

英国电信大胆弃用传统模式建设BT Design，一部分原因就是为了让大家意识到，过去那种依靠网络和产品的经营方式已经不再合时宜，现在要打造的是一个以平台为基础、以软件为驱动力的网络化IT服务公司，为客户提供更好的体验：在任何他们需要服务的地点，以任何他们需要的方式，在任何他们需要的时间，不管他们使用什么样的设备，也不管他们通过什么样的方式连接，都能提供优质的服务。

从技术上说，把软件作为一种服务提供给客户，让他们能够在此基础上创建自己的服务，可能要运用到如Web2.0之类的新技术。

JP Rangaswami认为：在企业内部使用Facebook能够让员工自发地组成兴趣小组，这跟组织一个会议或是创建一个能力中心没有什么区别。

JP Rangaswami说：“如果你们看看我正在利用Facebook做什么，我通过它实现了什么，看看我们企业当中想要利用它的员工都实现了什么，你会发现我们都能够了解周围所发生的一切，能够从中共享，从中学习。这是一个巨大的胜利，因为我们用了很多年的时间来讨论在冷水机旁边、咖啡店里，在更为无形的软环境当中谈论工作的价值。现在我们终于有能力来真正了解这些关系，了解信息和决策是如何水平移动的，这是在企业内部的横向移动，而不是等级间的纵向移动。现在该是我们打破传统的‘组装线’观念的时候了，我认为社交网络工具给我们提供了机会，让我们了解关系图，了解组成各个部门的工作人员。从这一点看，网络工具是非常强大的。”

（来源：IT时代周刊）

更多>>>

返回目录>>>

如欲浏览更多内容，请登陆网站：www.gthinking.com

地址：南京市龙蟠路173号 电话：025-85412721

★版权声明：

本期刊所转载的新闻、文章、资料等内容的版权归原文作者和原发表媒体所有。
本期刊转载只是为了普及先进技术思想、推广企业信息化技术，促进企业的发展，并非出于商业目的。
如果您对本期刊引用的新闻、文章、资料等内容存在版权疑问，请您直接与我们

(jiangchengmei@gthinking.com）联系。 谢谢！


ERP打开

典型案例

靖江量具：丈量天下通有无

    题记：做生意大体有两种方式，一种是做时间的生意，一种是做空间的生意。不管是做时间的交易，还是做空间的交易，或者是时空交叉的生意，最大的商机还在于互通有无。从中挣一点价差，那是小商人的思路。真正的大商人，总是敢于创新和善于创新，通过“无中生有”来获取最大化的利益。

靖江量具有限公司创建于1958年，是国内专业研制、生产长度量具的中型企业，同时也是国内工量具行业第一家中外合资企业和国际主要量具生产企业在中国的定点加工企业。1997年12月通过ISO9001标准质量体系认证，1998年8月通过英国UKAS 皇冠标志的国际标准认证。企业主要生产各类游标卡尺，产品多次在全国行业考评中名列第一，远销欧洲、北美、东南亚等二十多个国家和地区，出口占生产总量的70%。

用眼界丈量四海

“我们必须清楚地认识到：在WTO后、全球经济一体化和激烈的市场竞争环境下，获得超越对手的竞争优势才是企业立于不败之地的根本。作为劳动密集型的企业，我们不能用‘赌徒心理’寄希望于在某个方面获得绝对竞争优势，只能通过现代管理理念和技术手段不断提升企业管理，全面整合企业内外资源，从根本上保持超越竞争对手的能力。”

眼界决定高度，胸怀决定成就，有时候,仅仅是认知上的改变,就是力量无穷的源头。靖江量具的领头人——杨小震董事长站在新的高度，提出了管理创新的想法，认为进一步强化企业管理是必然之举。为此，靖江量具研究决定正式启动ERP系统运用工程项目，希望通过ERP的运用促进人员素质、管理水平和效率提高，整合企业内外资源，增强企业竞争力。

信息化工程是一个风险性较大的项目，不仅体现在资金投入上，其实质也是对企业内部的管理变革，如若实施不善或失败，对企业的损伤可能是致命的。为此，靖江量具在对国内外ERP软件市场、国内众多ERP实施案例成败原因进行调研、分析的基础上，结合管理咨询专家的建议，最终选择了JSERP，以期求得更大发展。

正确选择之外的关键

1、科学的项目组织结构

    ERP项目成败的关键在于人，需要企业的全员参与。在ERP业务流程设计及模拟运行阶段，各岗位的工作人员是现行企业业务流程的描述者，为了掌握ERP管理思想和操作技能，同时又是学习者，在系统成功上线运行后又是ERP系统应用的操作者，每一个角色的成功扮演以及现行组织结构与ERP项目组织间的运行协调程度直接影响着项目的成功，因此ERP工程的实施需要企业内部建立一个科学的组织机构，并赋予相应的职能和严格的纪律约束，否则难以保证工程项目的顺利实施。

    靖江量具的ERP项目组织正是这样的一个科学组织机构，不是一个单独的组织，而是依附于现有的组织结构下，对各个职能机构及人员赋于新的功能和职责的项目型组织（类似于现代企业管理中的项目团队），其范围涉及公司内部ERP管理流程的所有管理人员，真正体现全员参与的理念。该组织结构与现有组织结构的关系是一套班子、二种职责、明确重点、层层负责。

2、严谨的在制品管理

    靖江量具的生产组织形式是车间围绕中转库设置，每车间对应一个或多个工段，每工段完成后，在制品交中转库，直至成为可装配的零部件入半成品库。企业生产计划的编制很大程度上面向中转库库存，中转库的在制品库存量既可以直接决定一段时间内的产品产量，也作为一个重要的生产进度反馈点和控制点。

    同时，由于量具行业制造工艺复杂，从第一道工艺开始到最后一道工艺完成,其间所要经过的时间通常需要数天甚至数周。众多的零部件，分布于多个车间，各道工艺分别已经完成多少数量？差多少数量未完成？还要花多少时间才能完成？各道工艺当前在制量为多少？目前进行到哪一道工艺？这些信息无法准确及时的得到，造成在制品数量过多、账务不准的状况。如何解决在制品的控制，是困扰靖江量具的一大难题。

    针对在制品的管理，ERP系统提供了工艺管理和跟踪系统，为产品工艺改进、质量提高和高效生产提供准确的依据和及时服务。实时掌握生产线的各种信息，将原料、半成品、成品、工时、成本等信息记录、汇总并追踪控制进行中的各项加工作业。提供库存月报、按工段的数据查询、在制品加工过程跟踪台帐，以回馈给生产规划人员及现场控制人员，藉以充分掌握生产进度并进一步提升管理水平和工作效率。

3、全面的质量管理

    靖江量具的生产特点是工序繁多，控制困难。同时由于量具是精密仪器，因此质量管理是重中之重。靖江量具主要以仓库为中心组织生产，即工艺路线按车间划分工段，每工段完工必经仓库中转，其目的，一是满足质量要求，仓库为质量控制点；二是满足计划要求，仓库结存为计划控制点；三是满足核算要求，企业内部实行买卖制，各车间生产以领料、交库作为结算依据。

    ERP系统能够对生产过程中的质量信息进行全面的管理，包括从原材料、在制品及产品的质量控制信息，到最终的用户反馈质量信息，通过对这些原始质量数据的收集，并对其进行统计分析，通过实时查询的方式提供给相关管理人员。

    此外，质量管理不仅限于生产制造过程中,还能够实现与企业销售、采购、库存、计划、生产、财务、工艺、人力资源等信息的全面集成，为企业决策者和管理者提供及时、准确、完整的决策依据。

“二次革命”终成正果

    杨小震董事长形象地将ERP工程比喻为企业的“二次革命”，一方面是对企业管理的全面改进，另一方面也是对企业信息化基础和员工素质的考验。在靖江量具和金思维公司领导的关注和大力支持下，经过企业相关岗位人员和金思维公司项目咨询组、项目实施组的通力配合与共同努力，靖江量具ERP项目顺利实施并取得了良好的应用效果，“二次革命”终成正果。

    通过实施JSERP系统，减少了仓库资金占用，对原辅材料、在制品、产成品的呆滞品实现了有效管理与控制，每年节省费用50万元；依托JSERP系统的买卖核算管理，提高了制造能力和出产效益，在设备能力不变的情况下，出产能力提高了10%；通过对订单、客户响应跟踪的有效推行，客户管理和响应速度相比手工状态下有了质的提高，客户满意度指数提高了25%；通过比质比价，每年节约采购成本约60万元。

    科学的生产计划一直是量具制造业难以根本解决的问题，通过与量具行业特点相结合的ERP生产计划体系的运用，大大提高了企业的生产计划水平，在出产周期提高了20%的同时，也使得客户准时交货率得到大幅提高。正是由于过硬的管理，使得企业能够与世界级坐标测量机制造商——海克斯康合作，推动靖江量具的发展再上新台阶。

    后记： 2006年1月，总部位于瑞典斯德哥尔摩、测量技术全球领先的国际上市公司——海克斯康（HEXAGON）集团公司收购原外资方香港钟山公司持有的股份加盟靖江量具；2007年7月，HEXAGON集团继续通过跨国股权并购，将其在靖江量具的股权从30%增加到90%。成为集团公司成员后，靖江量具将得到HEXAGON集团在计量产品制造科技、制造手段革新、国外培训等方面的强大支持。

    只有重视管理改进并勇于创新，方能“丈天下所长、量世间万物”。我们有理由相信，走上了国际化舞台的靖江量具必将发展无极限！

更多>>>

返回目录>>>

如欲浏览更多内容，请登陆网站：www.gthinking.com

地址：南京市龙蟠路173号 电话：025-85412721

★版权声明：

本期刊所转载的新闻、文章、资料等内容的版权归原文作者和原发表媒体所有。
本期刊转载只是为了普及先进技术思想、推广企业信息化技术，促进企业的发展，并非出于商业目的。
如果您对本期刊引用的新闻、文章、资料等内容存在版权疑问，请您直接与我们

(jiangchengmei@gthinking.com）联系。 谢谢！


法

信息化漫谈

距SaaS“最后一公里”

在当前管理软件的主要市场饱和，竞争残酷的状况下，通过SaaS模式在中小企业中开辟新的蓝海成为所有企业共同关注的焦点。SaaS又是否真的能够承载众多软件厂商及平台运营商的希望？答案，也许就在这“最后一公里”。

SaaS的核心是在线提供软件服务，能够省却用户配置服务器、购买软件产品等所要支付的高额IT费用，而且不用再像应用套装软件那样进行软件升级和后续投入。SaaS支付模式的这些优势，给全球软件供应商带来无限的想象空间。

SaaS的火热，有点像当年互联网兴起的架势。如果说一年前大部分企业用户都还缺乏对SaaS的了解，今天却有越来越多的传统软件供应商、互联网公司乃至政府机构等纷纷投身到SaaS这一产业的洪流中。当SAP、微软和甲骨文等IT巨头都把按需软件作为未来发展方向时，SaaS市场变得异常活跃。IDC日前对2008年IT市场的发展趋势进行预测时，将“SaaS盛行”排在了2008年IT市场十大趋势的榜眼位置，并认为IBM、微软以及其他厂商将在2008年的SaaS领域争相跑马圈地，2008年将成为名副其实的“SaaS年”。

SaaS时代的到来仿佛已触手可及，然而，如同当年互联网泡沫破灭一样，如果仅仅依靠概念的炒作，不思考并解决可能面对的问题，SaaS恐怕很难走完这“最后一公里”。

首先，市场尚须培育。尽管所有SaaS提供商都把国内近4000万中小企业看作是庞大的市场，但是国内中小企业信息化的程度以及投入却并不乐观。在近日由国家发改委、信息产业部、国务院信息化工作办公室等单位联合发布的“2007全国中小企业信息化调查报告”中显示，已经应用ERP(企业资源计划系统)的中小企业仅为4.8%。中小企业用户近两年对SaaS产品虽然有一定程度的认知，但是真正付诸实践的付费用户仍属少数。价格因素显然不是现阶段用户放弃SaaS应用的主要原因，由于多数中小型企业人治现象比较严重，内部的管理变化很快，所以，关键在于中小企业的管理理念何时能够认同SaaS应用。培育成熟的消费市场成为SaaS在中国发展遇到的第一道门槛。

其次，安全性如何保障。“艳照门”事件一度把信息安全这个技术问题“娱乐”到风口浪尖上。在SaaS模式中，不能不考虑的安全问题包括：公司的信誉度问题——如果你的公司明天就会倒闭的话，哪个客户敢用你的服务？安全和保密方面——怎么保证客户的资料不被外泄？网络服务质量方面——如果你提供互联网服务，因为网络问题导致网站不能访问，而你的客户把自己公司业务放在你的服务器上面，那么倒霉的就是客户了。这样看来，SaaS其实有很高的门槛，软件厂商必须通过知名的品牌来获取客户信任。此外，还要有强大的资源，以提供安全和可靠的服务。

在当前管理软件的主要市场饱和，竞争残酷的状况下，通过SaaS模式在中小企业中开辟新的蓝海成为所有企业共同关注的焦点。SaaS又是否真的能够承载众多软件厂商及平台运营商的希望？答案，也许就在这“最后一公里”。

(来源：中国财经报)

商业智能与CRM结合可助企业更好地了解客户

BI与CRM的结合能助企业更好地了解客户。如今，大部分企业已成功实施了CRM系统来改善效率、降低成本、提高市场份额，并增强客户服务。但倘若他们能将BI和现有的CRM系统成功集成到一起，那么更多的回报则会源源而来。通过合并CRM系统中以客户为中心的流程与BI中的实时企业数据，企业就能加深客户及目标市场的把握。

赋予数据价值

一套集成系统可以提供更完善的客户管理和预测分析，同时挖掘出更多有价值的数据。有不少企业早就开始运用企业绩效管理(EPM)解决方案来设定销售目标。通过EPM解决方案，公司可以使用评分卡和其它操作战略来跟踪销售目标的执行绩效，从而做出灵活地应对。

此外，集成模式也能够让企业更准确地把握市场环境。比如哪里产生了需求?哪里有纵向销售机会?客户和产品如何划分?诸如此类的问题都可以通过BI来找到答案，进而弥补了CRM的不足。数据模型得到了进一步的完善，公司也可以及时管理并识别出关键趋势。

整合流程、促进销售

让我们以一家汽车公司为例来说明如何实施一套真正的集成系统。这家汽车公司在大客户销售上面临着一定的困扰，其大客户销量只占了公司总销量的20%(而行业平均水平是在55%左右)。

分析其原因，主要是由于该公司无法确切掌握国际大客户的活动情况。该公司的客户遍布全球各地，但由于大客户销售是按照国家来划分，因此该公司不得不针对不同的国家采取不同的CRM工具和销售流程。 这种缺乏标准化的作业方式导致该公司很难准确收集到国际客户的销售数据。

我们帮助该公司开发了一套CRM与BI相集成的解决方案，其中包含了客户信息、采购信息、绩效考评及合约调整等流程。同时，我们也为他们搭建了一座数据仓库，以实时集成来自于其它流程和系统的数据。这套新的解决方案不仅涵盖了操作流程，同时也提供了报告和分析能力。最终，该公司的国际大客户销售业绩得到了显著的改善。

客户关系管理的现状

许多公司都寄望通过CRM来改善与客户之间的互动，但这些解决方案往往都是竖井式结构的。比方说，客户信息只被用来进行销售与市场活动，而完全分离于开票系统或其它商业流程(比如ERP)。其结果往往是让公司在同一名客户身上重复建立多个档案，难以深入捕捉他们的购买行为与喜好。

这种竖井式的CRM解决方案无法与企业的数据仓库或ERP系统保持信息同步。同时，由于缺乏预测分析，公司对未来销售的估算能力也受到了制约。但通过将BI与CRM相集成，公司可以使用BI工具(比如评分卡)来追踪销售目标的执行成效，并向企业提供深度信息来辅助决策的制定。

此外，CRM无法与企业流程有效集成也会导致“垃圾”数据的增生。比方说，某家公司向一名更换了新地址的客户递送了某款产品，该系统或许就会基于这个新地址而创建一个新的客户档案，结果造成数据重复，并影响到客户服务。

运用BI、取长补短

那么，公司应该如何去填补CRM系统和企业流程之间的鸿沟，并真正了解他们的客户呢?答案很简单：通过BI所提供的数据、报表和分析来对CRM解决方案形成补充，让企业获取360度的客户全貌。BI所具备的功能可以提供市场智能和完善的分析，一旦它被集成到CRM中，它就可以衍生巨大的价值。

借助BI，公司可以有效利用诸如购物篮分析等功能，运用数据来加强市场认同，从而取得更深入的客户及市场信息。比方说，一家零售网站可以使用客户数据来创建一个特定的客户组合，判别出哪些产品会吸引这些客户的兴趣。通过将BI与CRM相结合，这些数据能让公司更加切实地了解客户的购买倾向与喜好，预测出未来的购买趋势，并把握市场的脉搏。

此外，BI还可被用来与CRM一起实现诸如购物篮分析和客户活动提醒自动化。单独的CRM系统往往无法支持这些功能，但当将两者集成到整个企业环境中时，它们就能相辅相成、取长补短。

通过这种集成模式，公司能及时“清理”垃圾数据，并加强数据的商业逻辑。当BI作为一个层被连结到CRM和数据仓库之后，公司能轻松检视客户渠道，并使用预测和分析来划分客户数据。

鉴于许多企业早已在现有的IT平台中部署了报表系统，因此增添这类高级功能无需大费周章，只要用CRM系统来强化他们现有的解决方案就可以了。
成功的关键

成功集成CRM与BI的关键在于以下几点：

制定目标、分步完成 一口气吃不成胖子，系统集成也不是一步就能到位的。制定一个长期的目标(比如两年)，并依此目标搭建一个项目架构，然后安排在3个月或者更短的时间内完成第一步。在此过程中，确保每一步的活动(不管规模大小)都与长期目标相符。

制定一套可以涵盖操作流程及报表/分析的方式 将CRM、ERP和BI整合起来。使用BI的数据模型和工具来补充CRM数据和应用，哪怕只是将后台数据库信息纳入到报表中这么简单。
客户划分、分析和方案模型是三大要素 这三大要素都能助你更好地了解市场需求。你可以使用集成后的数据来把握市场趋势，并获取客户及市场的深度信息。

嵌入CRM绩效管理组件在你的系统中嵌入预算、监控和报表等组件。使用这些组件来跟踪销售绩效，识别问题所在，并及时采取相应的措施来纠正你所发现的问题。

（来源：赛迪网）

更多>>>

返回目录>>>

如欲浏览更多内容，请登陆网站：www.gthinking.com

地址：南京市龙蟠路173号 电话：025-85412721

★版权声明：

本期刊所转载的新闻、文章、资料等内容的版权归原文作者和原发表媒体所有。
本期刊转载只是为了普及先进技术思想、推广企业信息化技术，促进企业的发展，并非出于商业目的。
如果您对本期刊引用的新闻、文章、资料等内容存在版权疑问，请您直接与我们

(jiangchengmei@gthinking.com）联系。 谢谢！


ERP

IT幽默

当黑客遇到电脑白痴（2）

黑客：我来了！
……
黑客：怎么不说话？
小白：心情不好。
黑客：谁欺负你了？
小白：我的一个QQ号搞丢了，里面有我的网上初恋。
黑客：这个简单，我帮你拿回来。
小白：拿不回来了。
黑客：不可能，告诉我，多少号？
小白：呜……就是不记得了。

小白：你给我出来！
黑客：怎么啦？
小白：你是不是用我的ID去论坛玩了？
黑客：……不好意思，忘了告诉你了。不过，我没干坏事，就瞎编了个贴子，我保证下次再也不玩了。
小白：那不行！
黑客：你还要怎么样？
小白：你发的贴子得红脸了耶，我第一次得红脸，好开心哦！你必须再给我编一个。
黑客：倒！

黑客：嘿嘿，刚才我做了一件很有趣的事。
小白：什么事？
黑客：我到论坛上去顶贴了。
小白：这很平常啊。
黑客：我见贴就顶，尽情的骂楼主是猪，好解气！
小白：哇塞！太过瘾了！我可从来不敢，会被封杀的！
黑客：没错，已经被封杀了。
小白：这还有趣？
黑客：是啊，因为我用的是你的ID。

小白：你是高手吗？
黑客：可以说是吧。
小白：高到什么程度？
黑客：嗯，我无聊的时候就自己黑自己。
小白：哈，这个我也会！
黑客：你也可以？
小白：是啊，一关机它就黑了……
黑客：滚！

黑客：哈喽……
小白：你每天都来，是不是对我很好奇？
黑客：不是好奇，是习惯，顺手就进来了。
小白：哼，我有个好办法可以改变你的这个习惯。
黑客：哦！什么办法？
小白：我去电信局把带宽改成1K，这样你就挤不进来了，因为太窄，哈哈~~
黑客：天才啊！那你还能上网吗？
小白：能啊，就是速度慢点嘛！慢慢上呗！
黑客：……

小白：你每天进我的电脑觉得有意思吗？
黑客：有意思啊！
小白：有什么意思？
黑客：我在研究你这满是病毒的机子为什么不死机。
小白：我知道啊！
黑客：#￥！为什么？
小白：这叫以毒攻毒！
黑客：……

该黑客目前正住在医院，经确认已呈现出精神病前兆。

（来源：www.admin5.com）

服务器当掉了

小菠萝：主啊！给我一只骷髅吧！

上帝：给你一只骷髅吧！

（一只骷髅出现在小菠萝面前）

小菠萝：主啊！给我一个骷髅法师吧！

上帝：给你一个骷髅法师吧！

（一只骷髅法师出现在小菠萝面前）

小菠萝：主啊！给我钢铁处女的魔法吧！

上帝：好吧！给你钢铁处女。

（小菠萝学会了钢铁处女）

小菠萝：主啊！给我一个血人吧！

上帝：好吧！给你一个血人吧。

（一只血人出现在小菠萝面前）

小菠萝：主啊！给我一只复兴怪物吧！

上帝：好吧！给你一只复兴怪物。

（一只复信怪物出现在小菠萝面前）

小菠萝：主啊……

上帝（打断小菠萝的话）：服务器啊！当掉吧！

于是服务器当掉了……

(来源：http://joke.goodmood.com.cn）

更多>>>

返回目录>>>

如欲浏览更多内容，请登陆网站：www.gthinking.com

地址：南京市龙蟠路173号 电话：025-85412721

★版权声明：

本期刊所转载的新闻、文章、资料等内容的版权归原文作者和原发表媒体所有。
本期刊转载只是为了普及先进技术思想、推广企业信息化技术，促进企业的发展，并非出于商业目的。
如果您对本期刊引用的新闻、文章、资料等内容存在版权疑问，请您直接与我们

(jiangchengmei@gthinking.com）联系。 谢谢！