目 录

行业动态

★ 中国SOA应用将得到爆发式增长

计世资讯分析认为，未来两年随着中国软件提供商逐步加入推动SOA的阵营，SOA的应用将得到爆发式增长，潜在用户将逐步转变，SOA将会走向规模化应用。

★ 国内成长型中小企业已迈入ERP替换时代

ERP系统会随着企业经营管理情况的变化、技术水平的变化、甚至厂商信息化战略的变化而变化。中小企业进入更换系统的高潮期了吗？

管理艺术

★ 诸葛亮的知人识人“七观法”

俗话说“世有伯乐，然后有千里马；千里马常有，而伯乐不常有”。识人用人是一个成功的领导者最重要的能力之一。

★ 与时光赛跑━━企业家反身管理
 对人生而言，经验确实是一笔财富。因为我们在许多事情上失败的原因，常常只有两种：一种是因为经验不足；而另一种则是因为经验过多而又迷信经验。拥有足够多的经验而又懂得如何利用经验人才是智者。

新闻聚焦

★ 金思维与外资水泥企业共话管理

成熟的产品才是市场的保证。金思维公司经过多年的发展，在产品成熟度、技术平台先进性方面已经走在了软件发展的前头，赢得了国内外相关客户的关注与青睐。近日，由新加坡三德有限公司投资兴建的大理三德水泥有限公司就对金思维JSERP（水泥行业版）青睐有加，一举投资创建企业的信息化构建平台。

★ 国内一流电子元器件厂商启用JSERP，打造自主品牌绩优股

随着市场的发展，品牌竞争越演越烈。高科技企业不仅要在技术领域独当一面，更要在优化管理上深耕细作，才能赢得品牌与利润的双赢。近日，国家科技创新企业——南京萨特科技发展有限公司就走上了管理创新之路，全面启用金思维公司JSERP企业管理软件，着力打造一流高科技产品销售管理系统，深入构建“中国创造”自主品牌绩优股。

★ 金思维为齐鲁大地送去信息化春风

春暖花开之时，金思维在山东的信息化耕耘再结硕果，为齐鲁大地的企业送去了信息化春风。日前，由金思维公司承担的山东丰源通达电力有限公司ERP项目成功通过验收。同时，在成功合作的基础上，通达电力再次携手金思维，启用金思维物资管理系统。

信息化漫谈

★ CIO饱尝信息化苦果

企业信息化总是经历风风雨雨，并伴着矛盾和挫折。当谈起公司的信息化实施时，许多CIO千言万语，感慨万千。当问到公司是否有制定IT规划？许多CIO却表现出沉默寡言。对于很多CIO来说，制定IT规划可能是捣弄一些数字，目的在于制定出IT部门工作计划和预算，以提供给高层参考和批准。

★ ERP软件项目经理如何开展项目调研？

ERP项目在开展具体的上线工作前，需要在前期项目启动等交接工作的基础上对项目的实际情况做进一步的了解，通常需要进行项目的调研工作。项目调研是认识企业的一种有效手段，通过调研可以对企业有更加深入的了解，为于日后的实施工作能够开展尽可能地减少障碍。

典型案例

★ 江苏天泓借信息化打造一流汽贸管理

江苏天泓汽车服务有限公司（以下简称“江苏天泓”）是上海通用汽车在南京的授权销售服务中心，是江苏省纺织（集团）总公司投资控股，按世界级企业“上海通用”的惯例及规范设计建造的集汽车销售、汽车维修、配件销售、信息反馈四位一体的现代化汽车服务企业。江苏天泓的发展经历了中国汽车市场繁荣、低迷、复苏、火爆、平稳的多个阶段，整车销售从99年的全年销售111台发展到今天月均销售逾400台，截至2007年年底累计销售近三万台不同型号系列的车辆。

IT幽默

★ 网络痴呆症的前兆
1.半夜3点起床上厕所时顺便查E-mail。

2.在手臂刺青，而且告诉你的朋友们，这个文身最好用Netscape3.0来观赏。

3.见到带下划线的文字都想用鼠标去点一下。

4.一不小心把电脑放在膝上而把儿子放在头顶的行李架上。

★ 计算机的经典吹牛

1、我的cpu是我用一个电容一个电容焊接起来的！好大一砣啊……哈哈哈！

2、楼上的很厉害，可怜我昨天费了一个晚上的工夫才用小刀在我的硬盘上刻了一个操作系统，我要向大家学习啊！

刊首语

让爱的光环照亮中国，照亮地震灾区，照亮五环！

微笑着去唱生活的歌谣

微笑着，去唱生活的歌谣。不要抱怨生活给予了太多的磨难，不必抱怨生命中有太多的曲折。大海如果失去了巨浪的翻滚，就会失去雄浑，沙漠如果失去了飞沙的狂舞，就会失去壮观，人生如果仅去求得两点一线的一帆风顺，生命也就失去了存在的魅力。

微笑着，去唱生活的歌谣。把每—次的失败都归结为一次尝试，不去自卑；把每一次的成功都想象成一种幸运，不去自傲。就这样，微笑着弹奏从容的弦乐，去面对挫折，去接受幸福，去品味孤独，去战胜忧伤。

微笑着，去唱生活的歌谣。去把“人”字写直写大，活出一种尊严，活出一种力量，不向金钱献媚，不向权势卑躬。清贫，是一首朴素的歌；平凡，是一行亮丽的诗。微笑着，我们去唱去吟，去平静中看红尘飞舞，在孤寂中品世事沉浮。

微笑着，去唱生活的歌谣，把尘封的心胸敞开，让狭隘自私淡去；把自由的心灵放飞，让豁达宽容回归。这样，一个豁然开朗的世界就会在你的眼前层层叠叠打开：蓝天，白云，小桥，流水……潇洒快活地一路过去，鲜花的芳香就会在你的鼻边醉人地萦绕，华丽的彩蝶就会在你身边曼妙地起舞。

微笑着，去唱生活的歌谣。眼泪，要为别人的悲伤而流；仁慈，要为善良的心灵而发；同情，给予不幸的朋友；关怀，温暖鳏寡孤独的凄凉。微笑着的我们，要用微笑的力量，去关照周围，去感化周围，去影响周围，直到每一个人的脸上都挂起一片不落的灿烂笑容。

是的，就这样，让我们微笑着面对生活带给我们的一切。

金思维公司与您同祝北京奥运会成功举办！

如果您对我们的刊物有任何建议，请直接与我们联系:江成美

jiangchengmei@gthinking.com

如欲浏览更多内容，请登陆网站：www.gthinking.com

地址：南京市龙蟠路173号 电话：025-85412721

★版权声明：

本期刊所转载的新闻、文章、资料等内容的版权归原文作者和原发表媒体所有。
本期刊转载只是为了普及先进技术思想、推广企业信息化技术，促进企业的发展，并非出于商业目的。
如果您对本期刊引用的新闻、文章、资料等内容存在版权疑问，请您直接与我们

(jiangchengmei@gthinking.com）联系。 谢谢！


Web2

行业动态

中国SOA应用将得到爆发式增长

计世资讯分析认为，未来两年随着中国软件提供商逐步加入推动SOA的阵营，SOA的应用将得到爆发式增长，潜在用户将逐步转变，SOA将会走向规模化应用。

计世资讯5月12日消息，经过国内外各信息化厂商至少三年的市场培育，目前中国企业用户对SOA的认知度虽已有大幅提升，但成功实施的个案却有限，从认知认可到形成投资采购，这中间一步的决策难度却是如此之大，不仅厂商在努力探求潜在用户的心理，而且绝大多数的用户也都在试图了解其他同行业、同规模、相似系统状况企业的投资意向和顾虑因素。计世资讯深入研究认为，当前中国SOA潜在用户的主要投资决策顾虑分以下几种类型：

一、除电信、金融以外的众多行业企业，他们的普遍情况是IT系统并非企业的核心生产力或主要业务工具，企业的业务运营和生产没有达到向用户提供随需应变的服务的水平。换言之，大部分企业的生产运营和管理还是以生产环节为导向，生产能力决定服务水平，这类企业需要经过较长时间使企业生产运营逐步成熟化，渐进式地向服务导向型的更高企业经营水平层次过渡。当企业完全以服务为导向，其客户要求企业提供随需应变的服务能力时，这些企业将会对SOA的IT系统架构产生更加迫切的需求，因此处于目前发展水平的相当数量的企业，对部署基于SOA的IT系统还需要相当长的时间周期。

二、多数行业的大型、甚至是超大型企业，他们的普遍情况是已有系统较为庞大而复杂，改变整体架构并不是轻而易举的，做出这样的决策需要多方面的努力和很大的决心及投入。面对这种情况，只有CIO对SOA价值的深刻理解和认可往往是不够的，需要系统实现能力与业务需求出现较大差距，IT系统的全面梳理或升级已势在必行，在CEO的全力支持和推动下，企业才可能全面接纳SOA。而这类用户一旦部署SOA，通常也会成为全面应用SOA的典型代表。

三、SOA技术、产品、标准都处于发展阶段，尚不成熟，不同厂商的解决方案也存在差异，这会令很多用户产生顾虑，越是成熟的用户、越是习惯自己采购选型构建系统的用户对此问题越关注。

四、在新系统中采用SOA，这是目前多数已应用用户的普遍状况。更多的潜在用户正是由于对SOA价值认可程度不足或了解程度不深、缺乏信任度等，因此对于是否在新系统中部分采购SOA犹豫不决。

以上就是目前潜在用户所面临的几种主要情况，这也是厂商市场拓展、用户采购决策参考、第三方研究机构分析的共同关注重点，计世资讯预测，未来两年随着国产软件提供商逐步加入推动SOA的阵营，SOA应用将得到爆发式增长，相信未来三年随着SOA的日益成熟，潜在用户将逐步转变，SOA将会走向规模化应用，而2008、2009、甚至是2010年将是这一变化发展的关键阶段。

(来源：计世资讯)

国内成长型中小企业已迈入ERP替换时代

ERP系统会随着企业经营管理情况的变化、技术水平的变化、甚至厂商信息化战略的变化而变化。中小企业进入更换系统的高潮期了吗？

1、成长型企业替换ERP系统原因

由于企业资源规划系统（ERP）工具，在一定程度上符合了信息时代企业管理发展的方向和趋势，可以通过信息化手段提高企业资源管理效率、较低企业运营成本、有利于企业融入到产业链大环境中，从而获取竞争优势，实现企业的可持续成长。

从本质上说，ERP不是企业管理，它仅是实现管理职能的一种工具，它的基本特征是高效率。但很显然，ERP系统会随着企业经营管理管理情况的变化、技术水平的变化、甚至厂商信息化战略的变化而变化。所以，我们分析，企业替换ERP系统的原因至少有以下几个方面。

首先，企业方面原因：这主要包括企业管理因素和企业业务流程模式变化而导致企业替换ERP系统，使其能够适应新的情况。很显然，企业组织结构由直线职能式演进为矩阵式或SBU模式时，企业的信息传递、指令传递模式等都会发生很大的变化，企业ERP系统自然面临这二次开发或替换。另一种情况下，企业业务流程发生变化后，比如由于流程优化以适应ISO9000系列的要求，原有的某些流程被取消，新加入了一些关键流程，大部分流程得到改善，此时ERP系统要想继续进行流畅的运行，替换系统几乎是必然的选择，因为很多情况下，在此开发可能比整套系统替换成本更高。

其次，由于技术变化的原因：如Web2.0时代，企业会考虑基于此技术架构其某些业务流程。SOA架构思想与模式出现后，尽管ERP系统被设计成柔性的、模块化的、可重构的等等，但“唯一不变的只有变化”的时代，谁也不可能天真的期待由于某些新技术的出现，ERP就成了一成不变的。事实上，创新是技术的生命线，没有变化，没有创新，技术就变成了常规，受到挑战的是辩证唯物主义的发展观。

第三，由于信息化厂商的原因：企业管理信息化厂商的发展策略、技术倾向等，也可能对企业信息化软件的选择产生重要的影响，有朝一日所有的ERP厂商如果都采用了SOA思想架构其软件系统，企业要想买到其曾经非常实用、经济、而且用的非常习惯的那一套软件系统，恐怕也会很困难了。正如，我们现在如果想去市场买一条64M的内存条，基本上很难买到，因为大家很少用了，生产厂家也就很少甚至不生产，在市场上很难买到也就不足为怪了。

2、国内成长型企业已进入ERP替换时代？

上面我们分析了企业替换ERP系统的三种原因，但由此推出企业已进入ERP替换时代的结论是否正确呢？我觉得，目前来看，这样推理为时尚早。

中国制造业信息化门户E-works的调查数据显示：2004年ERP在中国制造业的普及程度还很低。整个制造业ERP普及率仅为10.4%，在信息化建设起步较早的机械行业，ERP普及率也只有15.7%。已有44%的企业部署并全部实现了财务管理，其次是OA系统全部实现比例达到30%，再次是HR软件和进销存管理软件达到24%。而70%以上的企业尚未计划使用EAM、KM、BI、DSS等软件系统，MRP/ERP系统全部实现和部分实现的比例之和也只有35%，有一半的企业尚未计划使用ERP系统，由此可见，该市的企业管理信息化工作仍然有很多的工作要做。
窥一斑而知全豹，该市的信息化工作在全国来说也是具有一定代表性和有一定水准的，ERP系统应用情况尚且如此，我们由此得出的结论只能是企业ERP应用市场还远未饱和，企业ERP市场依然有着很多的机会有待挖掘。在目前情况下，说企业已进入ERP替换时代有些为时尚早。

3、中小企业市场——ERP的光明天地，还是可怕的泥潭？

整体而言，企业ERP的普及率不高，而ERP在中小企业市场中的普及率更低，但由于中小企业占据了企业总体的90%以上，中小企业巨大的数量和强劲的发展势头，使得其对ERP系统表现出较高的需求水平。也就是说，虽然中小企业ERP的普及率或实现程度低，但其背后有着对ERP系统的潜在需求；相对来说，大型企业（人员2000及以上，销售额3亿及以上，资产总额4亿及以上）的信息化工作已开展的很好，企业信息化方面的投入也很大，大型企业ERP市场竞争异常激烈。

因此，撇开信息化厂商战略定位等其它因素不谈，仅从企业ERP市场自身而言，中小企业市场孕育着更多的机会。这一点，从“长尾理论”的角度，我们可以很容易得出。“长尾理论”告诉我们，我们的文化和经济重心正在加速转移，从需求曲线头部的少数大热门（主流产品和市场）转向需求曲线尾部的大量利基产品。在一个没有货架空间的限制和其他供应瓶颈的时代，面向特定小群体的产品和服务可以和主流热点具有同样的经济吸引力。

广大中小企业的信息化需求相对简单，但差异较大，中小企业的信息化产品往往属于利基产品，信息化厂商在此方面的投入回报可能不够理想，根据长尾理论的推断，这些产品联合起来的市场力量将是巨大的，足以与主流热门产品相抗衡；这也启示着广大制造业信息化厂商，制造业信息化不仅要重点、大型企业，广大的中小企业中同样蕴藏着信息化的巨大市场机遇，把握好这些机会，将成为信息化厂商创造奇迹的立足点。

4、成长型企业与ERP厂商双赢的契机

这里，我们在对“成长型企业”及其与ERP厂商获取双赢局面的契机来谈一点看法。
按照企业成长理论的有关观点，所谓“成长型企业”，是指具有较大发展潜力的、各项企业成长指标表现优良，企业成长性良好的企业。这类企业的突出特点是成长性好，发展速度快。也正是因为如此，这类企业由于成长非常迅速，出现对企业信息化的需求是非常正常的，而且，这种需求往往非常强烈。

从另一方面来看，信息化厂商的行动也对双赢局面的达成至关重要，企业信息化厂商应关注成长型企业的实际需求，深入探讨并了解成长型企业的信息化需求的本质和特点，努力针对企业的特殊需求构建符合成长型企业发展规律的ERP系统，助力成长型企业的腾飞，同时在此过程中实现企业自身的积累和发展。

所以，成长型企业与ERP厂商双赢的契机在于：企业信息化需求与厂商满足需求能力的恰当对接。这种对接一方面需要成长型企业保持足够的成长性，不断做大做强，另一方面，更多的需要信息化厂商针对成长型企业的特点辅助其构造出满意的ERP系统，最终实现企业增强竞争力、持续成长的目的。

（来源：赛迪网）

更多>>>

返回目录>>>

如欲浏览更多内容，请登陆网站：www.gthinking.com

地址：南京市龙蟠路173号 电话：025-85412721

★版权声明：

本期刊所转载的新闻、文章、资料等内容的版权归原文作者和原发表媒体所有。
本期刊转载只是为了普及先进技术思想、推广企业信息化技术，促进企业的发展，并非出于商业目的。
如果您对本期刊引用的新闻、文章、资料等内容存在版权疑问，请您直接与我们

(jiangchengmei@gthinking.com）联系。 谢谢！


法

管理艺术

诸葛亮的知人识人“七观法”

俗话说“世有伯乐，然后有千里马；千里马常有，而伯乐不常有”。识人用人是一个成功的领导者最重要的能力之一。

关于如何知人识人，诸葛亮有著名的七观法供我们参考：

1、问之以是非而观其志；

2、穷之以辞辩而观其变；

3、咨之以计谋而观其识；

4、告之以祸难观其勇；

5、醉之以酒而观其性；

6、临之以利而观其廉；

7、期之以事而观其信。

“问之以是非而观其志”，即通过问答来观察其对事物的判断力，来观察其志向。如周恩来在小的时候，老师问同学们为什么要读书，有的说为了光宗耀祖、有的为了荣华富贵，而周恩来在但是就立下“为中华之崛起而读书”的誓言，让老师为之震惊。(另有一种解释就是通过刻意的搬弄是非，来试探、刺激、诱导，来观察其品性气质。)

“穷之以辞辨而观其变”，就是通过出其不意的问答来观察其应对突然问题或事件的应变能力。有一个很好的例子是纪晓岚等大臣在朝房等候乾隆帝来议事，久等不来，他就对同僚说：“老头子怎么迟迟不到？”这话正好被走来的乾隆帝听到，便厉声问什么是“老头子”。在众人吓得战栗之际，纪晓岚却从容不迫地回答：“万寿无疆之谓老，顶天立地之谓头，父天母地之谓子。”乾隆帝听后转怒为喜。

“咨之以计谋而观其识”，就是指通过询问计谋来了解其学识的真伪、广窄等。有一个例子，1941年，日本偷袭珍珠港一周后，埃森豪维尔给马歇尔参谋长叫去，在概括介绍了太平洋战争的基本形势后突然问到：“我们的行动方针是什么？”，马歇尔是想亲自考察埃森豪维尔在战争压力下如何出谋划策。在当时混乱和不利的情况下，马歇尔急需要一位有胆识的军官作他的助手，虽然他也已从其他途径听到对埃森豪维尔能力和胆识的称赞和肯定，但他还是要亲自测试一番，果然埃森豪维尔没有辜负他的希望，在几个小时后即提出了一系列很有价值的建议和计划，很对马歇尔的胃口。埃森豪维尔后来也步步高升，成为二战美军最著名的高级将领。

“告之以祸难而观其勇”，这种方法是突然告诉一个人说大难降至，通过观察他的表现是否勇敢。当然最好的办法还是让他亲自经历灾难，只有在这个过程中的表现才是最真实的。勇就是忠诚、勇敢、刚强与坚贞等优秀品质，也是铮铮铁骨的血性男儿。一战时美军高级将领将麦克阿瑟将军一生身经百战、出生入死，经常与死神捉迷藏。一次，德军的炮弹落在了他指挥所的近旁，他却镇定地对部下说：“放心，整个德国也还造不出一颗能打死麦克阿瑟的炮弹。”

“醉之以酒而观其性”，俗话说“酒后吐真言”，也说“酒能乱性”，通过一起喝酒来观察其酒后的言论及真性情。人喝醉后,他大脑的意识部分被酒精麻醉了,所以他就会在无意识中把清醒时不肯暴露的秘密说出来。酒后的酒品就像赌桌上输钱后的表现一般真实。有这么一种说法，酒后喜欢唱歌的人：生活起居较具规律性，也是乐观进取之人，虽会酒醉，但心不会醉；

喝醉酒就胡言乱语、信口开河的乱开承诺支票：是怯懦型，有消极的倾向，常见怀才不遇或不满现状；醉后会哭的人：个性消极，自卑感重，在日常生活上曾遭受严重的鄙视或有许多委屈，在平常即会常抱怨或发牢骚之人；醉后就睡的人：是属于理智型之人，平常不喝酒时颇懂得自我约束，言行也少踰矩；醉后爱笑之人：个性乐观、随和、不拘小节，也是颇具幽默感之人；酒后喜欢唠叨、争吵，甚至会动手打架之人：平常情绪不稳，是处在长期的时运不济，或屡遭挫折、不顺的际遇下，属于怀才不遇的典型，其目前之运势则是处在蹇滞阻塞难通的情况下；喜欢独自一人默默喝酒之人：落寞寡欢型之人，拙于交际与词令的表达，个性孤独，为人拘谨其人富理智，能明辨是非，心性上却是怯懦及消极；没有「粉味」就喝不痛快的人：是属于寂寞型的男人，平常少有可以倾谈的对象，也禁不起别人的批评，少能忍受被人忽视的感觉。喜欢续摊喝酒的人：喜欢嘻哈、虚荣、热闹之人，聪明且具才能，但好胜心强；喜欢交友及展示酒量或财富之人，不喜占人便宜，所以也会争取付帐的机会，以避免亏欠人或被戏谑为小气；喝酒喜欢划拳助兴之人：是孤独寂寞型的人，常会有情绪性的孤寂感，所以藉由划拳酒令等肢体语言排遣寂寞感，这样子的人也会藉由忙碌的工作来忘却烦恼与寂寥！

“临之以利而观其廉”，人性本有贪欲，但“君子爱财，取之有道”，自古以来，用金钱来考验人，使其面临财富，来有效观察其是否清正廉洁。杨震：汉代人，曾经推荐王密为邑令，王密晚上带着金子赠给他，说：“黑夜无人知道。”杨震说：“天知地知，你知我知，何谓无知。”

“期之以事而观其信”，信任是识人用人中最重要也是最难的一件事，古时敌军来降，便命其去“取某某人首级前来”，就是要让其表忠心诚信。诸葛亮的“期之以事而观其信”，就是说交代给他一件事情，让他去完成，通过他对这件事情的处理来观察其诚信和忠心。孙策收服太史慈之后，太史慈约定第二日正午前来投降,也正是要看孙策能否能够用人不疑。信用是用人者取得下属忠心拥戴的重要条件，也是用人者对其下属最基本的需求，期之以事观其信，然后用人不疑，这是成功的用人者的共性。

与时光赛跑━━企业家反身管理

G管理模式与创新：

维持是用老办法解决老问题；

保守是用老办法解决新问题；

改善是用新办法解决老问题；

创新是用新办法解决新问题。

企业家是创新最为重要的领导力量。

G管理模式第一定律

创新是突破企业固有模式的过程，技术创新是制度创新的先导，制度创新是技术创新的保障。一只来自北方深山的狼来到草原，它从来没见过那么多的羚羊，为自己能开创生命中的蓝海而狂喜！它现在可以每天吃饱了就晒太阳。一天，它正享受阳光，另一只狼慌慌张张地跑过来说：“不、不、不好了！狮子来了，快跑吧！”北方的狼说：“狮子来了怕什么？狮子是咱的哥们儿！再说这里简直就是蓝海，市场蛋糕大得很，羚羊那么多，吃也吃不完。狮子来了正好和我们一起做大这个蛋糕，何乐而不为呢。你不要小农意识太强，没出息！”另外一只狼白了它一眼，北方的狼是断章取义的理论家，别人说不过他，另外的狼跑掉了。狮子来了，就一只，却打破了草原上固有的格局，因为狮子的到来，草原上所有羚羊的奔跑速度突飞猛进。北方的狼没有在自己的奔跑速度提高前吃到足够的羚羊而饿死了。这只狼到死时还在怨恨狮子，不明白这个世界怎么会这样。难道自己分析错了，自己不是最善于把握潮流的吗？

三位商人在路边租下三家商店，为了招揽顾客到自家的店里来，左侧商店率先在门前树起“大甩卖”的招牌；右侧商店不甘示弱，门前亮出“大减价”的标语牌；中间的店家不慌不忙地在门前放了一块牌子，上书四个字：“入口在此”。

G管理模式格言

对人生而言，经验确实是一笔财富。因为我们在许多事情上失败的原因，常常只有两种：一种是因为经验不足；而另一种则是因为经验过多而又迷信经验。拥有足够多的经验而又懂得如何利用经验人才是智者。

管理看似复杂多变，不可捉摸，但是管理的背后却由几条最基本的看不见的原则或理念左右着，这些就是管理的“无形之手”。——郭咸纲

企业从诞生的那一天起就不可避免地面对变化无常的市场和你死我活的竞争。企业只有不断创新才能应对这种事实。这种应对可能是被动的，也可能是主动的，有的企业成功了，有的企业失败了。但这就是事实，作为企业家，你别无选择！

企业家反身管理是指企业家在经营企业时要经常反身观察自己的行为模式，是在不断提高完善，还是沿袭旧模式，或是在退步，通过这样反身检查不断调整、完善自己，在提高自身素质的基础上使企业的管理也上一个台阶。同时企业家还应时时将自己放在被管理者的位置上，用换位思考的思维方式对企业进行深层次了解和更完善的管理。创新与超越是企业家反身管理的核心。

企业像企业家，就是说，企业家的思想、思维、理念、价值观等决定了企业的发展方向、发展愿景、发展目标。企业家的知识、智能、修养、能力等素质决定了企业家的行为模式，同时也影响到企业采用什么样的管理模式、经营原则、运行方式。

总之，企业的成败与企业家息息相关。因为企业家在企业文化建设中起着创造者、培育者、倡导者、组织者、指导者、示范者、激励者、约束者的角色。企业的成功和发展要求企业家必须在企业中倡导和推行适应经济发展客观规律的符合市场需要的管理理念和管理行为。现代经济实际上已经进入知识型企业占绝对优势的知识经济时代，这是一个知识爆炸的时代，新的东西正在不断涌现，企业家要想使企业立于不败之地，除了努力学习新的知识，还应不断地反身自律，使自己的行为模式，合上时代的节拍。优秀的企业家决不是单纯凭自己所拥有的法定权和强制权来简单指挥，而是用适合社会经济发展要求的正确思想，对企业推行新观念和行为方式，同时将自身所具有的人格力量、知识专长、经营能力、优良作风、领导艺术以及对新的企业文化的身体力行，躬身垂范，去持久地影响和带动整个企业的各方面工作。因此企业家的反身管理是时代的要求，是企业家能否健康成长的关键。

（来源:中国管理传播网）

更多>>>

返回目录>>>

如欲浏览更多内容，请登陆网站：www.gthinking.com

地址：南京市龙蟠路173号 电话：025-85412721

★版权声明：

本期刊所转载的新闻、文章、资料等内容的版权归原文作者和原发表媒体所有。
本期刊转载只是为了普及先进技术思想、推广企业信息化技术，促进企业的发展，并非出于商业目的。
如果您对本期刊引用的新闻、文章、资料等内容存在版权疑问，请您直接与我们

(jiangchengmei@gthinking.com）联系。 谢谢！


南京公道倾心金思维物流及财务系统

新闻聚焦

金思维与外资水泥企业共话管理

——大理三德水泥全面启用JSERP（水泥行业版）

成熟的产品才是市场的保证。金思维公司经过多年的发展，在产品成熟度、技术平台先进性方面已经走在了软件发展的前头，赢得了国内外相关客户的关注与青睐。近日，由新加坡三德有限公司投资兴建的大理三德水泥有限公司就对金思维JSERP（水泥行业版）青睐有加，一举投资创建企业的信息化构建平台。

大理三德水泥有限公司现已建成一条日产2500t新型干法水泥生产线，项目规模较大，目前，该项目已被列为云南省重点招商引资项目。作为外商投资企业，大理三德水泥深知管理与生产协调运作的重要性，因此在水泥厂建成之初，企业就同步启动了信息化项目的招投标工作，目的就是用最先进的系统来指导新厂的管理运行。

结合新加坡三德有限公司投资的其他水泥企业的信息化建设经验，大理三德水泥更为关注信息化系统的行业特性、软件成熟度、灵活度等特点。同时，由于大理三德水泥沿用了三德集团特有的管理思想与管理模式，故对于企业的某些业务管理还要求软件开发商具有较高的研发能力，以支持企业特有的管理模式。

有针对性的信息化项目选型既是企业信息化建设成功的关键，也是对软件供应商实力的考验。对于参加到大理三德水泥信息化招标选型项目中来的所有供应商，大理三德水泥都一一进行了考察与比对分析。最终，金思维公司凭借高度成熟的产品、强大的技术实力和远程实施服务能力赢得了大理三德水泥的信赖。

多年来，金思维公司致力于为水泥企业提供优质的信息化服务，项目实施经验丰富、成功客户多。金思维公司不仅为企业提供全套成熟的水泥企业信息化解决方案，而且能够针对水泥企业地磅称重的管理难点专门研发地磅系统，并实现地磅系统与ERP系统的无缝集成，使ERP系统能直接从地磅系统中读取数据。同时，“驻点式”实施与“金色快车”网络服务相结合的卓越远程实施服务得到了众多客户的赞誉，坚定了大理三德水泥与金思维公司进行合作的决心。

国内一流电子元器件厂商启用JSERP，打造自主品牌绩优股

随着市场的发展，品牌竞争越演越烈。高科技企业不仅要在技术领域独当一面，更要在优化管理上深耕细作，才能赢得品牌与利润的双赢。近日，国家科技创新企业——南京萨特科技发展有限公司就走上了管理创新之路，全面启用金思维公司JSERP企业管理软件，着力打造一流高科技产品销售管理系统，深入构建“中国创造”自主品牌绩优股。

南京萨特科技发展有限公司为国家科技创新企业，旗下子公司萨特保险丝有限公司是贴片保险丝的专业生产商，是中国电器工业协会电路保护元器件行业工作部成员单位、全国电器附件标准化技术委员会小型熔断器专业组成员单位。目前，萨特公司拥有多项技术专利，“萨特”产品享有自主知识产权，“萨特”贴片保险丝的多项技术指标处于国际先进、国内领先水平，已获UL和C-UL认证通过，符合欧盟RoHS指令。

精尖的研发技术、精良的制造工艺创造了“萨特”高水平的产品质量，产品实力及美誉度享誉国内外。但是，随着电子工业的蓬勃发展，小型保险丝市场呈不断增长的趋势，电子元器件的市场竞争越来越激烈。“萨特”产品作为主要生产表面贴装式保险丝的中国企业，在应对电子元器件市场竞争的过程中，自身管理越发显得“捉襟见肘”，无法以优质的产品换来高额的市场利润。

赢得市场认可的产品才是好产品。南京萨特为了优化企业管理，建立精细的管理体系，实现高水准的销售控制、成品控制及质量控制，开展了企业管理系统的招标选型工作。此次招标选型吸引了国内外多家优秀ERP厂商参与角逐，各家供应商都使出了浑身解数一争高下，南京萨特对此一一进行了详细的考察与调研分析，最终，金思维公司凭借强大的技术实力以及优秀的实施服务体系赢得了企业的青睐，最终携手共谋企业管理大计。

金思维为齐鲁大地送去信息化春风

——山东丰源通达电力有限公司ERP项目成功验收

春暖花开之时，金思维在山东的信息化耕耘再结硕果，为齐鲁大地的企业送去了信息化春风。日前，由金思维公司承担的山东丰源通达电力有限公司ERP项目成功通过验收。同时，在成功合作的基础上，通达电力再次携手金思维，启用金思维物资管理系统。

山东丰源通达电力有限公司是一座以低热值煤矸石为燃料的矸石热电厂。2002年建厂，2006年6月正式投入运行。电厂装机容量10.5万千瓦，年可发电6亿千瓦时，可供热600万吉焦。通达电力深谙“管理创新”之道，在财务系统、办公自动化、DCS系统等多个系统运行的基础上启用了金思维ERP（电力行业版）。

金思维公司和通达电力双方都为项目的推进和实施提供了强大保证，无论是双方领导对项目的高度重视，还是电厂富有成效的管理方法与生产经营手段，甚至包括电厂自身“勇于迎新、团结遵纪”的企业文化与传统，以及金思维实施顾问兢兢业业的工作精神，都为尽快克服员工计算机应用难关、确保通达电力信息化建设成功提供了强有力的组织管理保障。

集成是此次项目的亮点也是难点，ERP系统作为电厂信息系统的神经中枢，能够从电厂现有系统（DCS系统、财务管理系统、煤炭计量系统、办公自动化系统等）中获取数据，实现了数据的无缝传输。同时，ERP系统在企业总部与各级分支机构之间，实现了动态、实时的信息交换，从而实现企业的纵向集成。

判断信息化系统在企业得到应用成功的关键要素之一是：企业最终能够独立维护与扩展。金思维ERP（电力行业版）是一款成熟、稳定的信息化系统软件，采用标准技术，支持后台编译、预留与其他系统的接口，能够满足电厂日后系统日常维护、升级改造和系统扩展的要求。

深厚的行业信息化积淀、“用户说好才是好”的服务理念、“创业、专业、敬业” 的实施队伍，所有的精耕细作都是为了给用户最优质的信息化服务。

更多>>>

返回目录>>>

如欲浏览更多内容，请登陆网站：www.gthinking.com

地址：南京市龙蟠路173号 电话：025-85412721

★版权声明：

本期刊所转载的新闻、文章、资料等内容的版权归原文作者和原发表媒体所有。
本期刊转载只是为了普及先进技术思想、推广企业信息化技术，促进企业的发展，并非出于商业目的。
如果您对本期刊引用的新闻、文章、资料等内容存在版权疑问，请您直接与我们

(jiangchengmei@gthinking.com）联系。 谢谢！


法

信息化漫谈

CIO饱尝信息化苦果

企业信息化总是经历风风雨雨，并伴着矛盾和挫折。当谈起公司的信息化实施时，许多CIO千言万语，感慨万千。当问到公司是否有制定IT规划？许多CIO却表现出沉默寡言。对于很多CIO来说，制定IT规划可能是捣弄一些数字，目的在于制定出IT部门工作计划和预算，以提供给高层参考和批准。

事实证明，很多企业的CIO都是把IT规划想得太简单，诸如片面的听取软件供应商描绘的应用状况，兴奋之余而未加思考和详细规划。在实际实施中，没有充分估计到实施过程的艰难，也没有考虑到企业自身的实际情况。因此，多走了很多的弯路，尝试了许多折戟沉沙的阵痛，在前几年信息化实施中许多项目更是败报连传，以至于不得不做出项目暂停的决定。实际上对于CIO来说，规划一个完整的IT规划的过程往往需要考虑更多的因素，甚至是长时间的痛苦工作。

为什么不重视IT规划？

“IT规划，不就是做个计划吗？这事容易，琢磨一下就可以了”，常常听到有CIO这样说。无疑，IT规划有时候拍拍脑袋可以得到答案，而费心费力做IT规划同样得到类似的答案，那么区别在哪里？

道理很简单：从表面上看答案相差无几，然而冰山下面可就大不相同。两者最大的区别是CIO对信息化的看法不同，正是这种不同的看法却对信息化成果造成很大的影响。比如，前者往往是在随意的情况下凭着感觉实施信息化系统，一旦在实施的过程中碰到障碍，IT建设的合理性将遭到质疑，给信息化带来较大风险。而后者却是带着对信息化目标相对一致的情况下展开推进工作的。例如看上去非常相似的都是要实施ERP+PDM，但谁先谁后的问题有着本质的不同，需要充分考虑企业当前的技术水平、管理水平、企业风格等因素。在IT建设时，稍一不慎有可能谬以千里，拍拍脑袋固然可以得到答案，但在本质上，却是将信息化交付在沙堆的高楼之上。

IT规划，本质上是在企业管理和IT之间搭起一座桥梁，然后从IT的角度看管理问题。任何一个企业在发展过程中都会碰到各种各样的业务问题，其中有些来自于战略、组织，也有的来自于IT；有些是局部的，比如客户信息的统一管理；还有的是全局的、系统性问题，比如库存居高不下等等。只有站在比较高的角度搜集、整理、分类，才能清楚地了解问题的涉及面，从而提出相应的解决方案。

无论如何，IT规划实质是使企业有一次梳理业务问题的机会，并透过IT看管理。因此， IT规划是梳理业务问题，打开一扇解决问题的门，成功的IT规划往往亮点也是在这里。但以下的原因往往使企业轻视IT规划。

(1)IT规划收益“不明显”，对投资产生顾虑

IT规划收益“不明显”，这直接导致领导对IT规划投资产生顾虑。IT规划不像网络建设能够立刻实现通信，不像硬件投资能马上拥有实实在在的IT资产，甚至连IT软件应用也比不了，IT软件应用也能很快满足各个部门的业务需求。因此，决策者更愿意花成千上万的资金购买设备，也不愿花人力财力做IT规划，更谈不上实施规划。

(2)IT规划与业务发展规划脱节

IT规划的一个基本原则是：IT信息化规划与企业的业务战略相匹配，要支持和促进业务战略目标的实现。而实际情况通常是许多CIO在IT规划是拍“脑袋”和照搬其它公司的信息化规划，与本企业的业务发展规划脱节。在规划的时候经常犯的错误是，要么规划非常宏大，成空中楼阁，水中花。要么规划非常实际，成了解决具体问题的项目设计，没有整体化和全局的观念。

(3)规划的时效性不够

规划被轻视，时效性不够是很大的一个原因。在IT规划制定、论证和落实的过程中，企业的各种环境是瞬息万变的。这种瞬息万变的情况，大的方面甚至是企业战略转型，小的方面也可能是某个业务流程的变化，规划的适用时效如果把握不好，很容易落得“计划赶不上变化”的骂名。

IT规划是多项目管理的必然需求

“轻IT规划，重建设的战略”会存在一个很大的致命缺陷。一个很浅显的道理——事后控制不如事中控制，事中控制不如事前控制。可惜大多数CIO等到错误的决策造成了重大的损失才寻求弥补，更多的时候是亡羊补牢，为时已晚，这正是IT规划意味深长的地方。

我们都看过杂技表演“抛球”，杂技演员同时抛转四五只皮球。不仅如此，在抛球的同时，还能够分出精力来完成其他高难动作。如果把这些皮球视作一个个项目，那么CIO也需要掌握类似技巧来管理好多个项目的实施。否则，手头的项目就会像这些皮球一样掉落在地。

从过去单个IT项目的实施，到OA系统、　ERP系统、CRM系统、决策支持系统等多项目的管理，是企业必然会遇到的一道坎。而且，多IT项目管理今后将是一个常态，越来越多的企业在同一时间内必须执行越来越多的IT项目。在有限的资源下，如何管理好IT建设已经是一个迫在眉睫的需要，而良好的IT规划，正是CIO破解多项目管理难题的有效方法之一。

(来源：价值中国网)

ERP软件项目经理如何开展项目调研？

ERP项目在开展具体的上线工作前，需要在前期项目启动等交接工作的基础上对项目的实际情况做进一步的了解，通常需要进行项目的调研工作。项目调研是认识企业的一种有效手段，通过调研可以对企业有更加深入的了解，为于日后的实施工作能够开展尽可能地减少障碍。在调研的过程中将从业务层和人员关系层两方面进一步接触：

（1） 对企业的整体情况有个更加深入的了解。例如企业的背景、生产特点、人员素质、人员配合程度等等。对企业基本概况的了解可以便于项目经理制定出正确的实施策略，指导项目按照既定的目标完成。

（2） 更加清晰地了解企业的业务。在前期的售前调研并不会很详细，一般为较长时间以前，而且随着人员的更替以及实际业务情况的变化，也需要重新进一步地了解企业的实际业务情况。

（3） 可以就这个机会对企业的各岗位人员和职责认识。在调研过程中，双方不断的沟通，实施方的人员同企业方的人员会进一步认识。同时可以通过调研了解企业人员的实际职责，了解企业一些潜在的文化，避免在以后的工作过程中制造太大的阻力。

（4） 调研的过程也可以同一些关键用户沟通具体业务的处理模式。业务人员的需求往往同实施人员设想的方案存在一定的差异，通过调研过程中的沟通可以发现一些明显的差异。对于需求和设计方案上的差异，在分析总结后，如果确实是设计方案的问题，可以及早沟通并相应调整设计方案，如果是用户业务模式的问题，或者是需要优化的流程内容可以同用户协调沟通，避免上线过程中造成过大的阻力。

（5） 了解企业方对于项目实施工作重点期望解决的问题。项目的实施是满足既定的需求，企业方期望解决的问题应该作为重点问题加以解决。

项目调研工作包含的内容和形式较多，通常情况下，具体业务过程包括调研资料下发、现场问答和具体细节沟通等，要同项目负责人沟通好。

项目调研资料的内容涉及企业运营和管理过程当中的方方面面，总的来说主要包括以下几方面内容。

第一，企业的概况。需要通过调研对企业的概况深入了解，包括企业的性质、从事的行业、生产的产品、生产过程、管理部门管理现状、生产部门管理现状、普遍反应的企业管理问题等等，从宏观上把握整个项目所属企业的情况，便于针对不同类型的企业采用不同的实施策略。对于有些实施公司存在一套完整的实施方法，但是在实际操作中仍然需要根据实际情况灵活使用。

第二， 具体业务流程现状。需要通过项目调研过程了解企业目前业务流程的现状，从而进一步分析现有流程，并进一步整合和优化。在项目后期的流程优化过程中需要结合企业的实际情况进行综合的优化整合，从业务流程性角度来解决实际业务处理过程中的问题。

第三，了解各层次人员对项目的需求。总的来说项目是服务于企业整体，但是在实施的过程中同样需要照顾到企业的各层次人员的一些需求，并进行及时的沟通，避免出现需求满足情况同预期存在较大差异而影响实施的效果，毕竟一个各层次人员都反响较差的项目是很难评价为一个真正实施成功的项目。另外，客户的各层次人员的需求需要认真分析，有些需求是同项目实施的目标想违背的，或者是不合理的，需要协调客户方的项目负责人认真沟通。

对于不同的实施公司，调研资料的样式也是不尽相同，调研资料需要根据具体情况来确定采用何种模式，例如：问答式、开放式、混合式等。

第一种方式是问卷式。也就是罗列一系列问题让业务人员回答，此种调研资料的优点是可以对一些自己关心的业务点尽可能详细的设计问题，整理各业务点较简单，缺点是业务人员容易产生反感，有点类似于做试卷，而且对一些问题业务人员无法系统地说明；

第二种方式是开放式。开始部分一般列举一个实例，然后业务人员参照实例进行本岗位的业务现状等的填写，此方式的优点在于业务人员可以根据自己熟悉的流程进行撰写，思路相对较清晰，不足之处在于用户书写的内容不受控制，对一些细节问题不会做过多的说明；

第三种方式是混合式。是以上两种方式的结合，就是说一部分问卷式，主要是对一些具体的细节问题让业务人员逐个回答，对一些流程让业务人员开放式书写。

以上三种方式各有优劣，需要针对不同的项目情况来分别采用，主要的参考因素包括对项目前期的了解情况、项目人员的素质和配合程度、项目后期调研的详细程度、参考调研的实施人员的层次水平和结构等。如果后期打算详细了解具体业务问题，可以采用开放式，通过调研资料了解企业的大概流程，对一些关心的业务有一个初步的了解，在调研的过程中深入了解，此种方式对业务人员造成反感较小。不论采取何种方式，都需要各业务部门能够如实地反应本部门的需求，便于项目的实施工作能够达到预期的效果，避免出现项目的实施方向错误，作为项目经理需要对需求进行重点把关，避免超合同的内容。

在项目调研完成后，根据项目的需要，项目组负责起草一份项目的总体业务解决方案或者需求分析报告，确定双方实施工作需要达到的目标及基本的解决思路，具体的实施在后续的实施过程中将有针对具体业务的业务方案作为支撑。如果项目较小或者不需要，可以不采用。在起草解决方案的过程中，需要严格遵照原合同及相关技术协议的要求，避免实施范围的人为扩大。

在项目调研阶段，项目经理需要管理好的资源包括：实施顾问、企业各业务部门负责人及关键用户、企业方高层、企业方项目负责人等。

项目调研阶段，项目经理主要需求达到两个目的：第一，了解企业实际的现有需求，以此作为整个实施工作的指导；第二，有效地控制需求的确认不超过原来的合同或者技术协议的范围。

（作者：金思维公司 陆大春）

更多>>>

返回目录>>>

如欲浏览更多内容，请登陆网站：www.gthinking.com

地址：南京市龙蟠路173号 电话：025-85412721

★版权声明：

本期刊所转载的新闻、文章、资料等内容的版权归原文作者和原发表媒体所有。
本期刊转载只是为了普及先进技术思想、推广企业信息化技术，促进企业的发展，并非出于商业目的。
如果您对本期刊引用的新闻、文章、资料等内容存在版权疑问，请您直接与我们

(jiangchengmei@gthinking.com）联系。 谢谢！


ERP打开

典型案例

江苏天泓借信息化打造一流汽贸管理

七个上海通用汽车授权销售服务中心的汽车销售市场里，别克、雪佛兰、凯迪拉克……各式新车整齐地排列在露天的广场和精心装饰的展厅里。这个齐聚上海通用各大品牌的汽车销售服务公司就是国家计委、国家工商局核准的小轿车经营单位------江苏天泓汽车服务有限公司。

江苏天泓展厅之一——康泓店

江苏天泓汽车服务有限公司（以下简称“江苏天泓”）是上海通用汽车在南京的授权销售服务中心，是江苏省纺织（集团）总公司投资控股，按世界级企业“上海通用”的惯例及规范设计建造的集汽车销售、汽车维修、配件销售、信息反馈四位一体的现代化汽车服务企业。江苏天泓的发展经历了中国汽车市场繁荣、低迷、复苏、火爆、平稳的多个阶段，整车销售从99年的全年销售111台发展到今天月均销售逾400台，截至2007年年底累计销售近三万台不同型号系列的车辆。

业绩提升了，业务拓展了，销售订单与日俱增、往来账务越发繁多、客户资源更加丰富……这一系列的变化使得公司原有的管理体系捉襟见肘，管理问题越发突出。为了快速适应市场变化，赶上市场发展的步伐，在更高层级上实现企业的飞速发展，江苏天泓开始对自身进行全方位的“诊治”。“诊治”结果发现：企业目前在管理方面还存在很多不足，面临着巨大的挑战，需要寻找一条管理创新之路——运用先进的管理软件来提升企业管理水平、提高管理效益和企业的整体竞争力。

全面的汽贸信息化

2004年初，由公司总经理直接挂帅，成立了企业信息化领导小组、选型小组和实施项目组，全面启动以ERP为核心的企业信息化工程建设。随后，在公司领导的高度重视下，经过精挑细选以及实地考察，江苏天泓最终决定与金思维公司进行合作，采用该公司的优秀软件与先进管理思想来规范企业管理。自2005年4月至2007年9月，江苏天泓相继实施了ERP、OA、CRM等系统，全面搭建了企业信息化平台，从而提高了企业的管理能力和管理效率，实现了计算机辅助办公，大大提高了企业内部信息资源的利用率和信息流转速度，最大幅度提升了企业核心竞争力。

一、“单车管理”让每辆车的收益一清二楚

在汽贸行业，企业很多时候都是根据销售人员的销售业绩或者车辆的总体销售情况来进行效益核算的，这种核算方式的最大困难就是无法精细监控每辆车在销售过程中的费用支出以及精确计算每个销售人员的销售成本。因此，对于江苏天泓的企业老总来说，他最希望看到的就是通过对每辆车的监控管理，最终实现对每辆车的利润核算。

在江苏天泓ERP系统内，系统在新车入库时都记载每辆车的车架号，然后通过车辆的仓库编号与库位来区分车辆的归属。同时，车辆入出库也必须有相应的单据控制。在江苏天泓的销售点，当客户决定购买某种型号的车时，工作人员必须先在系统中录入销售订单，然后才能根据销售订单进行配车和收款。随后，在车辆分配、销售回款登记等过程中，也必须进行系统登记。经过系统的流程控制，这款车在江苏天泓ERP系统内的相关情况就一目了然，企业老总不仅可以了解到该车的采购费用、销售费用等基本情况，还能了解到该车在销售过程中所赠送的礼品支出、售后的维修费用以及哪位销售人员进行的销售等情况。根据对这些情况的全面详细分析，企业老总就能准确知道每辆车的利润收入以及精确核算每位销售人员的销售业绩，从而便于销售控制以及对销售人员的管理。

二、客户关系管理（CRM）助江苏天泓打造完美的客户体验

随着公司业务的快速发展，客户管理的问题越来越突出，传统的管理方式已经不能适应公司业务发展的需要。上CRM系统前，江苏天泓客户资源管理上存在客户信息不完整、共享程度差、客户信息的利用率偏低、潜在客户挖掘管理薄弱、扩张发展带来的客户管理难以及客户满意度偏低等众多棘手问题。

客户关系管理（CRM）系统正是帮助江苏天泓实施客户战略和进行管理方式转变的利器。江苏天泓CRM系统几乎涵盖了企业面向客户的所有业务领域，如客户销售、客户服务、客户回访、客户投诉、客户关怀等。另外，CRM系统的实施还涉及到企业业务流程改进等诸多方面。江苏天泓通过实施CRM系统，有效解决了现存问题，提升了客户满意度，并使公司的管理水平上了一个新台阶。

第一，江苏天泓客户信息管理一方面建立了完整准确的客户信息档案，另一方面有效利用客户信息档案，进行客户需求挖掘和进行市场定位。

第二，系统分别对江苏天泓的静态档案信息和动态信息进行记录，并要求及时进行信息的更新，然后对相关信息进行整合优化，形成一个客户信息的连续、准确、完整的记录。

第三，系统对江苏天泓已有客户进行统计分析，掌握客户的群体特征、消费喜好、需求、建议，以此作为制定行之有效的营销策略的前提。

第四，系统加强对潜在客户资源进行管理，对信息进行及时汇总分析。

第五，系统把提高客户满意度放在首位，把客户满意度作为营销服务人员绩效考核的重要指标，如客户到服务站维修，客户报上姓名，服务人员能立即从系统中知道该客户是不是江苏天泓的销售客户；车辆维修时，业务接待也能及时掌握维修进度，做到按时交车。

目前，江苏天泓CRM建立了比较完备的客户关系管理系统，提供了丰富的查询统计功能，为客户关系管理提供了决策依据。CRM帮助企业制定了规范编码体系，协助企业制定了车型、客户等编码原则和相关责任制度，强化了企业内部编码名称的一致性和规范性，保证了编码的唯一性。通过统一和规范供应商、客户等编码工作，为客户和供应商统一管理奠定了坚实的基础，减少了往来业务管理混乱和串户的现象，提高了低下的管理效率，打造了完美的客户体验。

三、OA系统提升企业的办公自动化水平

2004年8月，江苏天泓办公自动化系统启动，同年12月系统正式上线，江苏天泓成为南京市汽车行业最早实施办公自动化的企业之一。OA系统上线后，公司岗位及各用户的权限得到合理分配控制，做到了扁平化控制，实现了扁平化管理。用户的工作内容明确，责任清楚。系统所涉及的各用户的计算机水平、业务处理能力和个人自身业务素质都得到了改善和提高，通过项目的实施，使企业员工的计算机应用水平有了很大的提高。

同时，办公自动化系统涉及企业的计划及财务等各个环节，有效地规范了各个业务流程的管理，极大地提高了工作效率,节省了运营成本,把一些弹性过大不够规范的工作流程变得井然有序。
信息化使管理业绩一路飙升

目前，江苏天泓信息化系统项目已全部完成，系统功能满足了企业业务管理需求。第一，建立了以ERP思想为核心的江苏天泓汽车ERP系统，实现企业销售、库存、采购、维修、客户、质量、财务、人力资源等信息的全面集成；第二，建立了人力资源管理体系，将人事、薪金、考勤、培训、绩效考核纳入企业资源管理中，实现了信息的共享与集成；第三，实现了与现有考勤系统有效衔接；第四，实施了“非人格化”的量化绩效考核体系，在企业建立全新员工行为规范和企业文化，提升了企业整体素质；第五，建立了办公自动化OA系统，实现企业的工作流管理和无纸化协同办公，满足企业内部沟通、控制和协调的需要。

江苏天泓2004——2007企业经营效益柱状图

同时，整个信息化系统还带来了实实在在的收益：

1、减少仓库资金占用，每年节省费用500余万元；

2、强化办公费用管理，每年至少减少费用100余万元；

3、通过对销售订单，应收账款的控制和考核，销售管理及财务管理的环节每年减少支出100余万元；

累计以上各项，年综合经济效益700余万元；

体会：系统集成是重点

汽贸企业的产品、服务种类繁多，涉及业务面广，这往往成为此类企业信息化道路上的最大障碍。不进行信息化建设，企业的管理跟不上企业发展的步伐，这让企业高层深感担忧；而进行信息化建设，又恐怕实施失败，给企业造成较大损失。

江苏天泓信息化系统项所涉及整车进销存（包括二手车的采购和销售），人力资源管理（主要包括人事、薪金和考勤），办公自动化，客户关系管理等信息化项目建设，信息化覆盖面广，业务需求多。

江苏天泓信息化系统组件图

因此，在整个项目实施过程中，企业始终把集成作为重点。事实上，从一开始选型就从总体上考虑了集成的问题，所以，很多集成目标在软件中得到了很好的体现，如业务数据和财务记账的集成。全公司范围内信息集成平台的建成实现了江苏天泓经营管理数据在指定范围内的授权共享，并通过加强和规范内部管理，提高了数据的准确性、及时性、有效性和安全性，保证了系统的数据质量，提高了企业内部管理的工作效率。

更多>>>

返回目录>>>

如欲浏览更多内容，请登陆网站：www.gthinking.com

地址：南京市龙蟠路173号 电话：025-85412721

★版权声明：

本期刊所转载的新闻、文章、资料等内容的版权归原文作者和原发表媒体所有。
本期刊转载只是为了普及先进技术思想、推广企业信息化技术，促进企业的发展，并非出于商业目的。
如果您对本期刊引用的新闻、文章、资料等内容存在版权疑问，请您直接与我们

(jiangchengmei@gthinking.com）联系。 谢谢！


ERP

IT幽默

网络痴呆症的前兆

1.半夜3点起床上厕所时顺便查E-mail。

2.在手臂刺青，而且告诉你的朋友们，这个文身最好用Netscape3.0来观赏。

3.见到带下划线的文字都想用鼠标去点一下。

4.一不小心把电脑放在膝上而把儿子放在头顶的行李架上。

5.为了能免费上网，你愿意在大学里多混好几年。

6.你每天以9600的速率开怀大笑。

7.你在打英文字的时候都会习惯性地在句子最后打上。com。

8.每当等待下载软件时你才会去上厕所。

9.你自我介绍时总会说我是“XXX@chatroom.com”。

（来源：TOM专稿）

计算机的经典吹牛

1、我的cpu是我用一个电容一个电容焊接起来的！好大一砣啊……哈哈哈！

2、楼上的很厉害，可怜我昨天费了一个晚上的工夫才用小刀在我的硬盘上刻了一个操作系统，我要向大家学习啊！

3、吹吧，吹牛不上税……我昨天把我家的那台老式电视拆了，七拼八凑变成了一块gf4ti4800的显卡，赚了……

4、这算什么，刚才我边吃苹果边上网，忽然就死机了，重启一下就发现操作系统就变成了macos。

5、昨天闲着没事，看着自己的显示器烦，随便找了块碎玻璃，几张马粪纸，又拆了一个收音机，组装了台液晶显示器，凑合用了。

6、我刚把我56k猫超频了，结果，我一上网，我家小区那一片的所有电话全部占线。

7、我说点老的事情吧，那是我刚上大学的时候，大家都用286，显示器也是单显，硬盘就更小的可怜了。我一想，这样不行，于是拆了个彩电的显示屏装在显示器上，单显变彩显了。偶后来嫌硬盘小，于是回收了一千张5英寸软盘，把里面的芯全部拿出来，粘在了一起，于是一个1g多的硬盘就出来了。

8、我穷，买不起计算机，现在只能拿这个5块钱买的计算器改成计算机上网。缺点是屏幕小，但是原来的计算器是太阳能的，我保留了这个功能。穷啊，将就吧。

9、各位真是强人啊。我只是把电视遥控加了个带摄象头当新款手机凑合着用。

10、这里的帖子实在太大，每次打开都快死机。看来内存不足。虽然现在内存便宜，但是我穷啊，还只用128m的。我琢磨了半天，发现一个好办法，我把内存反过来插，嘿。嘀的一声自检通过，内存变成了821m的啦。

11、我今天下午好不容易抓住一只老鼠，注入芯片把他弄成了一只鼠标。

12、家里上网速度太慢了！我从旧货堆里找了些废弃的电线做了一条千兆单模光揽和计算机直接连起来！现在40集的电视剧一秒就搞定了！

13、花六块钱买了两个门铃加了三合板，插上一用，真好，门铃变成了木质音箱，少了100多。

14、昨天我把自己的猫超了一下频，今天早上起来发现我们这个社区的耗子全没有了

15、前几天去南极抓了只企鹅硬塞进显示器里面就开始聊天了，可那只企鹅经常咳嗽，我怀疑得了非典。

16、看到了一个美女，我打破显示屏，一下把她给拽了出来。

17、我把她拽出来，正准备xx，结果病毒突然发作，她变成了男的 shit

18、那天把三星550s在线升级成三星液晶显示屏，觉得动态显示老有问题，想卸载了重装发现没有卸载程序。

19、最近机器老是死机，打开机箱一看，哇＊，散热片都快化了。于是俺情急之下，把俺家老电风扇上的马达拆下来安了上去。通电一看，嘿嘿，转的真快，测了一下转速，50万转／秒。温度才零点五度。呵呵。这回可不用担心了！

20、我家的modem坏了，于是就把我家花花塞到一个盒子里插根电话线上网，一拨号就是喵喵喵的响，而且不用电，每天往盒子里塞条鱼就行。

21、俺是编程序的，前一段硬盘空间告急，俺编了个tamrof。exe，把15g的硬盘愣给格成51g了。可惜适用面不广，没法卖钱。那位要源代码，六个信箱就成。

22、我从来就不用杀毒软件，我的网卡是放在醋里面的。

23、我办公的地方在30楼。有一次老板见我上班时间在玩cs，他一气之下就抱起我的彩显，从窗外扔来下去。可把我吓坏了，我赶紧冲下楼去。坐电梯是来不及了，只好走楼梯。我拼命往下跑，跑得累死了，但我依然没有放弃。我一跑到一楼，马上冲出楼去。幸好，我冲到的时候那个彩显刚好掉下来，我顺手一接就抱回去了。

(来源：TOM论坛）

更多>>>

返回目录>>>

如欲浏览更多内容，请登陆网站：www.gthinking.com

地址：南京市龙蟠路173号 电话：025-85412721

★版权声明：

本期刊所转载的新闻、文章、资料等内容的版权归原文作者和原发表媒体所有。
本期刊转载只是为了普及先进技术思想、推广企业信息化技术，促进企业的发展，并非出于商业目的。
如果您对本期刊引用的新闻、文章、资料等内容存在版权疑问，请您直接与我们

(jiangchengmei@gthinking.com）联系。 谢谢！