目 录

★ 管理会计信息化预示第三次信息化浪潮的到来

谈到财务部门的职责范围，我们首先想到的往往是记账、算账和报账。不过，对今天的财务人员而言，这些工作远远不够。在新的经济形式下，财务部门的作用不应仅仅是记账、算账，更要做好事前规划、事中控制，也就是不仅要做好财务会计工作，还必须做好管理会计工作。

★ 平衡流程与灵活性是成功实现SOA治理的关键

许多企业在实施SOA治理的时候陷入了两个陷阱。第一个陷阱是没有一个足够强大的治理模式。第二个陷阱是有太多的用来完成任务的流程。这里的技巧是平衡流程和灵活性。

★ 金思维公司捐资“江苏软件奖学金”

人才是软件产业发展的第一资源。为做好江苏软件产业人才吸引、培养和储备工作，江苏省信息产业厅组织省内骨干软件企业和重点软件学院，联合省级人才工作有关部门，成立“江苏软件产业人才发展基金会”，并面向全国35所国家示范性软件学院和江苏省内重点大学设立“江苏软件奖学金”。江苏省重点软件企业——金思维公司积极加盟了基金会，为江苏软件产业的发展贡献一份力量。

★ 第四届南京软博会 金思维再现风采

9月23日—25日，金思维应邀参加第四届中国(南京)国际软件产品博览会。此次展会中，金思维作为国内著名管理软件厂商代表之一，赢得了各界参会群体的广泛关注，彰显了企业风采！

★ 江西艾芬达签约JSERP、JSOA

日前，江西市场传来捷报，江西艾芬达卫浴有限公司一举启用JSERP和JSOA，全面强化企业信息化管理应用，这是金思维成熟的水暖阀门行业产品在打造多家成功用户后，再次获得江西市场的认可，充分证明了金思维在该行业内的专业性。

★ “三国人物”之管理十戒

金无赤足，人无完人。《三国演义》中不少有作为的人，因自身的不足而失利，甚至失去了宝贵的生命。分析他们的缺点，能为企业管理提供借鉴，故列出“三国人物”的“十戒”，供参考。

★ 宝钗黛玉型企业的差别

现在的企业也可分为黛玉型与宝钗型。黛玉型企业是有心的，而宝钗型企业往往是空心的。

★ 信息化为通润驱动带来巨大财富

案例名称：苏州通润驱动设备股份有限公司信息化项目

项目类别：ERP、PDM、SCM

承建单位：金思维信息技术有限公司

关 键 词：大规模定制与外协、多种结算、单台及成套件和全生命周期管理

系统特点：通过实施ERP，企业财务、采购、销售、库存、生产、质量等业务流程实现网络化、集成化，管理、预警实现信息化，物流、信息流、资金流实现三流合一。通过应用PDM，产品设计响应和更新换代速度加快，满足了客户个性化、多样化需求。通过应用SCM，企业供应链创造了巨大协同应用价值，大幅降低企业及主要外协供应商库存积压，提升了物流速度。

★ 胸有成竹把握未来：CIO需知的20个趋势

承担这一特殊使命，CIO对未来必须具有非凡的洞察力，既要领悟信息技术的发展趋势，又要洞察企业所处的市场环境与战略选择——“嗅觉灵敏”、“先知先觉”已经成为CIO必须具备的性格。

★ 科学信息化评估是CIO急需借助的利器

合理科学地对信息化进行评估，无疑是CIO急迫需要借助的利器。通过科学的、系统的、全面地进行评估，帮助CIO找到合理的理由来改善信息化，并能够让CFO和CEO信服，信息化投入是十分必要的。

★ 饿死电脑病毒

某天表妹和她的表哥在一起谈话，聊着聊着聊到了电脑。

表妹:表哥，去年我买了一台电脑。

……

★ 防止电脑辐射搞笑10招

1.在显示器前摆上一面镜子，利用平面镜反射原理，让它先饱受辐射。看它以后还敢不敢再辐射别人。

……

★ 测吧&迷坛

学会微笑

微笑是对生活的一种态度，跟贫富，地位，处境没有必然的联系。一个富翁可能整天忧心忡忡，而一个穷人可能心情舒畅：一位残疾人可能坦然乐观；一位处境顺利的人可能会愁眉不展，一位身处逆境的人可能会面带微笑……

只有心里有阳光的人，才能感受到现实的阳光，如果连自己都常苦着脸，那生活如何美好？生活始终是一面镜子，照到的是我们的影像，当我们哭泣时，生活在哭泣，当我们微笑时，生活也在微笑。

微笑发自内心，不卑不亢，既不是对弱者的愚弄，也不是对强者的奉承。奉承时的笑容，是一种假笑，而面具是不会长久的，一旦有机会，他们便会除下面具，露出本来的面目。

微笑没有目的，无论是对上司，还是对门卫，那笑容都是一样，微笑是对他人的尊重，同时是对生活的尊重。微笑是有"回报"的，人际关系就像物理学上所说的力的平衡，你怎样对别人，别人就会怎样对你，你对别人的微笑越多，别人对你的微笑也会越多。

微笑发自内心，无法伪装。保持“微笑”的心态，人生会更加美好。人生中有挫折有失败，有误解，那是很正常的，要想生活中一片坦途，那么首先就应清除心中的障碍。微笑的实质便是爱，懂得爱的人，一定不会是平庸的。

微笑是人生最好的名片，谁不希望跟一个乐观向上的人交朋友呢？微笑能给自己一种信心，也能给别人一种信心，从而更好地激发潜能。

微笑是朋友间最好的语言，一个自然流露的微笑，胜过千言万语，无论是初次谋面也好，相识已久也好，微笑能拉近人与人之间的距离，另彼此之间倍感温暖。

微笑是一种修养，并且是一种很重要的修养，微笑的实质是亲切，是鼓励，是温馨。真正懂得微笑的人，总是容易获得比别人更多的机会，总是容易取得成功。

金秋十月丹桂飘香！金思维祝您收获幸福、收获希望！

如果您对我们的刊物有任何建议，请直接与我们联系:江成美

jiangchengmei@gthinking.com

如欲浏览更多内容，请登陆网站：www.gthinking.com

地址：南京市龙蟠路173号 电话：025-85412721

★版权声明：

本期刊所转载的新闻、文章、资料等内容的版权归原文作者和原发表媒体所有。
本期刊转载只是为了普及先进技术思想、推广企业信息化技术，促进企业的发展，并非出于商业目的。
如果您对本期刊引用的新闻、文章、资料等内容存在版权疑问，请您直接与我们

(jiangchengmei@gthinking.com）联系。 谢谢！


法

管理会计信息化预示第三次信息化浪潮的到来

谈到财务部门的职责范围，我们首先想到的往往是记账、算账和报账。不过，对今天的财务人员而言，这些工作远远不够。在新的经济形式下，财务部门的作用不应仅仅是记账、算账，更要做好事前规划、事中控制，也就是不仅要做好财务会计工作，还必须做好管理会计工作。

从财务会计到管理会计

我国的财务管理信息化始于20世纪90年代初期的会计电算化。会计电算化第一次采用计算机这个手段解决了财务部门数据汇总、统计的需要，实现了财务管理从人工到计算机化的飞跃，大大提高财务人员的效率。大约10年前，国内财务软件开始全面向管理软件(ERP)的跃变，但其内核还是以财务会计为核心。

从历史的角度说，会计电算化成就了中国首批具有自有知识产权的独立软件开发商，引领了中国企业信息化的最初岁月。然而，在进入21世纪的今天，财务会计如果还停留在会计电算化阶段，显然已经无法满足企业对管理决策和控制的实时要求。因为财务会计，其工作侧重于对经营活动的事后记录与反映，如报告企业的盈利能力、财务状况。而随着社会的进步与经济的发展，企业管理者不仅需要这些数据，还希望会计部门能提供企业内部规划、评价、控制以及确保企业资源的合理使用和经营目标的达成，这些正是管理会计所要达到的目的。

目前，财务部门仅仅“做好账”已经无法满足处于激烈市场竞争中的企业的要求，它需要为管理者提供从全面预算管理到成本控制、从效益分析到风险控制等全方面的帮助，这一切都需要借助管理会计。

管理会计理论诞生于上个世纪50年代，与财务会计侧重于事后的统计、主要服务于企业外部的利益集团(如税务部门)不同，管理会计主要是帮助企业内部的管理者分析和提供决策支持。

管理会计的作用体现在以下两个方面: 一个是规划与决策，主要包括全面预算管理，第二作用是控制和业绩评价，包括了目标成本的控制、作业成本的管理、标准成本制度和目前流行的业绩评价激励机制。

迎合企业的精细化管理需求

作为一门管理学科，管理会计蕴含着丰富的管理思想。然而，对于大多数财务人员来说，要掌握这些理论并能付诸于实践并不容易，而管理会计系统的推出在一定程度上解决了这个问题。管理会计系统借助信息化这种手段，将管理会计的各种理论贯彻到软件之中，从而让财务人员轻松地实现成本管理(费用分解)、盈利能力分析、差异分析、投资分析等，为管理者提供决策依据。

可以说，管理会计系统不仅帮助管理会计实现了思想的落地，从某种程度上说，它也是管理会计得以应用的前提和保证。事实上，正是由于需要计算机技术和管理软件的支持，诞生于上个世纪50年代的管理会计一直到最近这些年才受到关注，而在中国的应用更是刚刚起步。

“以目前应用得比较普遍的全面预算管理为例，要帮助企业用好资金、帮助分析哪些产品是赚钱的还是赔钱的，要做到这么细的管理，仅靠手工或者依靠Excel表，而没有专门的信息化工具是绝对不行的。”正是看到这个市场需求，一批供应商推出了包括全面预算管理软件在内的一系列管理会计软件。而在市场上，也涌现了一批专门提供财务绩效管理、资金管理软件的供应商。目前，应用得比较普遍的管理会计系统主要有全面预算管理、作业成本管理和平衡记分卡绩效管理等。

信息化对管理会计的意义是深远的。它让财务人员的反应速度大大提高，管控范围大幅度提高，更为重要的是，借助管理会计信息化，我们可以真正实现企业以财务管理为核心的管理体系。

改变企业会计职能

业内不少专家认为，管理会计信息化将给企业财务部门，特别是CFO提供一个实现职能转变的契机，它将让CFO更加积极主动地介入到公司的整体运营中，包括从全面预算到成本控制再到未来决策。不难预见，随着财务绩效管理在整个企业的绩效管理中占到越来越重要的地位，必然会提升CFO在企业中的影响力。

当然，管理会计信息化影响的不仅是CFO，对一般财务人员也有很大影响。实际上，不管会计人员是否愿意，信息化的兴起正在改变财务人员的职能定义。其中，最突出的一点就是，信息系统让传统会计人员不再存在。比如过去销售定单、销售计划、采购计划等都由财务人员在录入，而如今，所有这些数据都来自于业务部门。

清华大学于增彪教授将这种现象总结为“非会计化”和“泛会计”。“非会计化”是指过去做会计的人，现在做的不是会计工作; 而“泛会计”是指过去不是做会计的人，现在做的是会计工作。相应地会计人员所需要的知识也在两极分化: 在低端，一个会计人员只要你能够敲键盘就可以完成基本的会计工作。而在高端，为了对数据进行分析，会计人员必须会掌握有管理会计知识的一群有着较高水平的人。也许不久的未来，传统意义上的会计将不复存在，帮助管理者决策将成为未来会计人员的主要工作内容。

链接：财务会计与管理会计

现代会计分成财务会计和管理会计，这两者是同源而分流的。它们的联系是: 财务会计和管理会计都是以现代企业经济活动所产生的数据为依据，通过科学的程序和方法提供用于经济决策与控制的、以财务信息为主的经济信息。财务会计主要为外部利益关系集团服务，提供受托主体履行和完成经济责任的信息，以满足外部利益集团的需要，因此财务会计是一种社会化的会计; 管理会计主要为企业内部各个层次的委托人服务，为其提供加强经济管理、提高全面经济效益和社会效益的信息，是一种个性化的会计。

(来源：计世网)

平衡流程与灵活性是成功实现SOA治理的关键

许多企业在实施SOA治理的时候陷入了两个陷阱。第一个陷阱是没有一个足够强大的治理模式。第二个陷阱是有太多的用来完成任务的流程。这里的技巧是平衡流程和灵活性。

没有足够的流程会造成混乱

企业没有足够强大的治理模式有许多理由。下面是人们看到的几个理由：

•对于设计时间和运行时间缺乏全面的理解

•文化

•缺少治理资源和工具的资金

•不现实的新闻报道

•缺少官员的支持

没有一个有效的治理模式，你的SOA极乐世界的梦想会转变为系统下降、高开发成本、失控的生产环境和不满意的客户等噩梦。要达到SOA许诺的再利用、灵活性、灵敏性和集成的方便性等目标，设计时间治理必须要保证以不间断的方式建立服务。这种方法将提供商业价值、满足某些性能和安全要求，不依赖于任何平台，不打破已经部署的任何东西。

由于SOA的分布式和抽象的性质，运行时治理是非常重要的。一个单个的商业服务也许由许多架构层中的组件所组成。当这个服务失败的时候，你最好有适当的流程和工具迅速找到问题并且在用户首先察觉之前回复正常。然后，有一些复杂性。这些复杂性包括管理服务的版本划分、积极地监视性能和安全、保证遵守法规和强制执行管理规定等等。

没有一个坚实的治理模式实施SOA就相当于有一个没有管制塔台的飞机场。确实，有许多非常好的飞机和天才的飞行员。但是，如果没有适当的计划和及时的信息，最终的结果是灾难性的。因此，要保证你建立一个管制塔台，雇佣一些空中交通管制人员!太多的流程将阻碍技术创新和阻碍灵活性。

另一方面，一些部门迷信流程。他们创建了太多的流程以至于这个团队陷入文件之中，看不到促进业务的推动因素。有些人把服务分得太细，以至于提供很少的价值或者根本没有价值，从来没有被再利用。“过度杀伤的治理”或者“死于流程”模式使设计师像机器人一样思考和简单地执行文件或者检查表让他们做的事情。接下来是一个很长的审查过程，用几个星期的时间批准应该在一两天之内就批准的事情。这种类型的模式的理由是：

•把SOA看作是一个技术问题而不是一个实现业务目标的促进因素

•缺少对设计师和领导的信任和授权

•流程太多的文化导致很长的交付周期

•在领导层缺少技术和业务专家

找到正确的平衡

每一个企业文化和每一个SOA计划都是唯一的。没有一个万灵药式的或者一个尺寸适合所有需求的治理模式。许多厂商、SOA实施咨询公司和标准组织都有详细说明的SOA治理方法。选择一个最适合你的文化的方法，然后按照你的公司的需求对这个方法进行客户化。

那么。我们如何在保持灵活性的同时强制执行SOA治理?一个方法就是把大量的文本文件转换为可视化文件。换句话说，停止制作数百页的Word文件。开始创建UML模型、业务流程模式、应用图表和架构图表。这些人工制品就像一个建筑设计师的蓝图。如果你在建设你梦想中的房子，你是把你的房子的技术规格打印在Word文件中并且交给你的建设者，还是交给他一个蓝图?人们最好把重点放在增加价值的作品方面，放弃没有价值的一切东西。不要让你的工作人员采取除了满足检查表的要求之外没有任何目的的步骤。SOA治理不应该由项目经理创建。SOA治理需要设计师进行定义。SOA治理完全是关于服务生命周期管理的，标准的N层流程是不合适的。

随着时间的推移发展治理

即使你确实得到了流程与灵活性的平衡，也不要立即实施SOA治理。同SOA一样，SOA治理是一个没有尽头的旅程。小范围开始，仅实施在那个时候有必要的步骤。

例如，如果你首次实施有15至20个服务，你也许不需要有一个强大的SOA卓越中心，特别是如果这个团队只有少量的技术人员的话。随着服务数量的增加以及设计师和开发人员数量的增加，你要相应地发展你的治理模式。有些公司用一年的时间才制定好全部的治理流程。那一年没有为业务增加任何价值。业内人士建议说，要把SOA治理作为你的SOA路线图的一个重要部分。我们最终将根据SOA提供的业务价值判断SOA治理的优劣。因此，要保证你的SOA治理模型实现SOA最佳做法与业务灵活性的平衡。

（来源：IT专家网 ）

更多>>>

返回目录>>>

如欲浏览更多内容，请登陆网站：www.gthinking.com

地址：南京市龙蟠路173号 电话：025-85412721

★版权声明：

本期刊所转载的新闻、文章、资料等内容的版权归原文作者和原发表媒体所有。
本期刊转载只是为了普及先进技术思想、推广企业信息化技术，促进企业的发展，并非出于商业目的。
如果您对本期刊引用的新闻、文章、资料等内容存在版权疑问，请您直接与我们

(jiangchengmei@gthinking.com）联系。 谢谢！


南京公道倾心金思维物流及财务系统

金思维公司捐资“江苏软件奖学金”

人才是软件产业发展的第一资源。为做好江苏软件产业人才吸引、培养和储备工作，江苏省信息产业厅组织省内骨干软件企业和重点软件学院，联合省级人才工作有关部门，成立“江苏软件产业人才发展基金会”，并面向全国35所国家示范性软件学院和江苏省内重点大学设立“江苏软件奖学金”。江苏省重点软件企业——金思维公司积极加盟了基金会，为江苏软件产业的发展贡献一份力量。

9月23日，来自全国各地的首届“江苏软件奖学金”获奖学生及所在院校领导参观了金思维公司，受到了公司领导的亲切接待。

作为“江苏软件产业人才发展基金会”的理事单位，金思维公司深知只有优秀的人才队伍才能造就成功的企业，并将人才管理视为公司各项管理的重中之重，此次加盟“江苏软件产业人才发展基金会”便是金思维“人才至上”理念的最好体现。我们也殷切地期望各方优秀才俊加盟到金思维这块创业的沃土，与我们共同书写江苏软件产业发展的新篇章！

金思维领导亲切接待参观师生

参观师生合影

第四届南京软博会 金思维再现风采

9月23日—25日，金思维应邀参加第四届中国(南京)国际软件产品博览会。此次展会中，金思维作为国内著名管理软件厂商代表之一，赢得了各界参会群体的广泛关注，彰显了企业风采！

此次南京软博会由国家工业和信息化部、科技部、新闻出版总署、中国贸促会和江苏省人民政府共同主办，江苏省省委书记梁保华、省长罗志军，工业和信息化部副部长奚国华，南京市市委书记朱善璐等领导出席了此次展会并表达了对软件发展与信息产业服务发展的新期待。

通过近几年的发展，金思维公司实力与日俱增，技术创新能力、产品研发能力不断取得突破。在金思维人的共同努力下，金思维企业信息化整体解决方案及系列产品越发成熟完善，为各行业领域的企业用户带来了管理改进，并取得了显著的经济效益。作为每年一度的软件行业盛会，此次金思维的参与也希望为用户企业带来新的收获与惊喜。

参会来宾踊跃咨询

观众了解金思维

江西艾芬达签约JSERP、JSOA

日前，江西市场传来捷报，江西艾芬达卫浴有限公司一举启用JSERP和JSOA，全面强化企业信息化管理应用，这是金思维成熟的水暖阀门行业产品在打造多家成功用户后，再次获得江西市场的认可，充分证明了金思维在该行业内的专业性。

江西艾芬达卫浴有限公司是江西地区新兴的民营企业，致力于设计制造各种中高档水龙头及卫浴挂件、卫浴散热器、暖气阀等，发展速度很快，员工素质较高，对先进管理理念和方法有很高的认可度。

水暖阀门行业原材料为铜，价格变化快，在客户报价时既需要及时响应客户需求又需要跟上铜价的变化速度，同时，对整个加工过程的原材料控制和计划执行控制也成为企业管理的头等难题。以上水暖阀门行业的典型管理难题迫使企业加快信息化的步伐。经过多方考察与严格挑选，江西艾芬达卫浴有限公司综合评估得出：“金思维提供的水暖阀门行业解决方案更具有专业性，且成功案例多，能够很好地满足企业的发展需要。”最终，双方在高度的认可与信任中携手共创管理新局面！

更多>>>

返回目录>>>

如欲浏览更多内容，请登陆网站：www.gthinking.com

地址：南京市龙蟠路173号 电话：025-85412721

★版权声明：

本期刊所转载的新闻、文章、资料等内容的版权归原文作者和原发表媒体所有。
本期刊转载只是为了普及先进技术思想、推广企业信息化技术，促进企业的发展，并非出于商业目的。
如果您对本期刊引用的新闻、文章、资料等内容存在版权疑问，请您直接与我们

(jiangchengmei@gthinking.com）联系。 谢谢！


法

“三国人物”之管理十戒

金无赤足，人无完人。《三国演义》中不少有作为的人，因自身的不足而失利，甚至失去了宝贵的生命。分析他们的缺点，能为企业管理提供借鉴，故列出“三国人物”的“十戒”，供参考。

一戒事必躬亲——诸葛亮

诸葛亮第六次出祁山时，派人到魏营下战书。司马懿问下战书的蜀使：“诸葛亮饮食起居如何？”信使说：“丞相起得早，睡得晚。处罚20棍以上的事都亲自处理，说得多，吃得少。”司马听说后大笑说：“诸葛亮食少事多，哪能活多久？”蜀将回报诸葛亮，诸葛亮感叹说：“司马深知我也！”不久，诸葛亮谢世。

一个企业家，如果凡事躬亲，部下必然无主动性和创造性。某公司生产部经理非常出色，后被提拔为总经理。自从他出任总经理后，公司里的大小事务皆要过问，甚至亲自操作，生怕出纰漏，因而食之无味，夜不能寐。他对一个朋友说：“我太累了！还不如当一个生产部经理。”不久，他辞职了。

二戒疑人误事——曹操

曹操胸怀大志，机智过人，但是因多疑而误事。曹操患头疼病，请神医华佗为其诊治。华佗说，要根除病患，需在头部开刀。曹操怀疑华佗要杀他，故将一代名医囚于狱中。
一个企业管理者，疑心太重必会束缚下属手脚，甚至可能搞得人人自危。办事人员有时为了示人“清白”而不得不降低办事效率，更谈不上创新，如此怎能适应激烈的市场竞争。

三戒办事繁琐——董曾

董曾因办事繁琐，700余人死于曹操刀下。
管理企业要提高效率就需精简程序。有家公司业务发展很快，董事长为了稳步发展，提拔了一个做事精细的人当会计，这位会计把科目从76种一下子增加到200多种，大家整天忙得不可开交，没多久公司的业绩日趋低落，原来大家一天到晚忙的都是一些可有可无的数据和报表。

四戒骄傲草率——关羽

关羽败走麦城皆因骄傲草率。瞧不起东吴后起之秀陆逊，最终被杀。
很多企业家在创业初谦逊谨慎，一旦有了成就便自吹自擂，结果失败。企业只有不断学习、不断改进、不断创新，才能做“百年老店”。

五戒贪图虚荣——刘表

刘表虽踞荆州天险，自称“江夏八俊”，但胸无大志，不思进取，一事无成。
过去，很多国营企业的人瞧不起私营企业，认为国营单位有优越感，而今下岗、失业的多是“国营老大哥”。

六戒感情用事——刘备

关羽死后，刘备报仇心切，结果被陆逊一把火烧毁连营700里。
有两兄弟在一个场镇经营电器，虽是同根生但关系不好。老二见老大冰箱生意特别好，心生嫉妒。一天，听说老大进了一批冰箱，数量较多，于是老二也进了一批同样的冰箱，低于进价销售，结果造成老大冰箱积压，老二因此也使其它品种的冰箱滞销，旺季一过，两兄弟都亏损了数万元。

七戒机密外泄——全纪

全纪是东吴的一个将领，因把机密泄露给父亲全尚，全尚把这个消息泄露给其妻而招来杀身之祸。

当代企业家必须有极强的保密意识。否则你的智慧、技术等就会被他人利用。
一个捡垃圾的人专门到各大公司周围捡废纸，并将有用的信息收集起来卖给该大公司的竞争对手，从中牟利。很多公司因此而招致对手的打击，却不知其中的原因。

八戒不听劝阻——马谡

失街亭斩马谡的故事人人皆知。因马谡不听王平劝阻，自以为自幼熟读兵书，将兵士屯于山上，后被司马懿用火攻。失了街亭，掉了脑袋。

美国福特汽车公司曾推出一种“品脱”汽车，当时有人指出其不足，但福特主要负责人不听忠言。第一年虽然卖出40万辆，但顾客使用一段时间，发现了该车的毛病，并有好几辆车出事，福特公司卷入上百件诉讼案件中，后来，公司不得不把150万辆“品脱”车收回。

九戒一蹶不振——徐庶

徐庶之才不在诸葛亮之下，然而因母亲自缢，悲愤万分，从此一生庸庸碌碌。
有个部门经理被总经理在早训的时候批评了几句，就灰心丧气，认为自己没有前途，终日酗酒，一事无成。与此相反的案例是史玉柱，尽管当初事业失利让他负债上亿，但他仍东山再起，不但还清所有欠债，还建造了今天的脑白金王国。

十戒心胸狭窄——周瑜

周瑜很能干，但心胸狭窄，诸葛亮三次用计，便把他气死了。

日本井观公司一直使用一家公司的沙子。一次，由于井观公司与供应沙子的公司闹了一点小磨擦，井观公司主管决定禁止使用该公司的沙子，由此，导致井观公司质量下降，用户不满。井观公司后来领导班子总结说：“因领导人心胸狭隘，我们走了十年弯路。”

（来源：中国企管网）

宝钗黛玉型企业的差别

黛玉是有心的，她有追求，有自己的人生态度。宝钗是空心的，她的一切，甚至包括她的一生都是为物质利益而活，一旦抽掉利益层面的东西，宝钗就什么也没有剩下了。

现在的企业也可分为黛玉型与宝钗型。黛玉型企业是有心的，而宝钗型企业往往是空心的。怎么理解企业的有心与空心呢？

《红楼梦》中，黛玉对宝玉说的一句话很特别：我为的是我的心。大观园里，众人看到宝钗一直试图劝说宝玉走仕途经济但遭到了宝玉的反对和抵制。从这个角度讲，黛玉更注重精神层面的交流，因此与宝玉有共鸣；宝钗更注重物质利益的交流，与宝玉完全是南辕北辙的想法。有人分析，宝钗对不求上进的宝玉根本不可能产生感情，而她为什么还乐意当宝二奶奶呢？是因为看中了宝玉的权力地位及由此带来的实在利益。宝钗是个非常实际的女人。

黛玉与宝玉因为有了共同的人生理想而彼此认同，宝钗因为与宝玉不同的价值观而最终沦落到弃妇的可悲下场。

又有人讲，哲学这类精神上的东西是富人饭后闲余才会思考的东西，而追求实惠的物质利益却是穷人的奋斗动力。看起来，黛玉虽寄人篱下，却是精神世界的富人；宝钗虽家境殷实，精神上却是个穷人。二人刚好掉了个儿。

换句话讲，黛玉是有心的，她有追求，有自己的人生态度。宝钗是空心的，她的一切，甚至包括她的一生都是为物质利益而活，一旦抽掉利益层面的东西，宝钗就什么也没有剩下了。

或者我们可以这样讲，宝钗是一种人生状态的过渡，黛玉是人生的真正意义所在。

闲言少叙。接着说企业。现在的企业也可分为黛玉型与宝钗型。黛玉型企业是有心的，而宝钗型企业往往是空心的。怎么理解企业的有心与空心呢？

可以这么讲，目前国内许多企业都是属于宝钗型的。它们依靠某种特殊的背景（宝钗的背景是她的好姨妈，宝玉的母亲王夫人），左右逢源，八面玲珑，靠着不正当的竞争手段暂时性地争取到了短暂的利益（就如同宝钗稳稳当当坐上了宝二奶奶的位置一样的过程，靠的是王夫人的有意成全和元妃的一道旨意）。宝钗型企业最大的特点是目光短浅，贪婪成性，一味注重眼前利益所得，而不考虑长远的规划和发展。

在宝钗型企业里，急功近利，人心浮躁，没人愿意扎实地做一些对企业长远发展有益的基础性工作，比如企业后备人才的培养等等。因为培养人才需要企业投入大量的人才物力财力，有可能暂时影响企业的利润，宝钗型企业往往不会真正去做。直接的后果就是导致企业留不住真正的人才，久而久之也不看重人才所对企业所产生的作用。

宝钗型企业是空心的，这种空心表现为企业价值观的缺失。有这样一些企业可以归类为宝钗型企业，一是没有明确清晰的价值观，二是虽然有价值观，但那些所谓价值观却经不得仔细的推敲，三是企业的价值观是老板个人的价值观，得不到广大员工的认同。举个例子。有一家科技公司的价值观是诚信，创新，责任与团结。猛一瞧，不错嘛，价值观很有时代感。再深入进去仔细看看，企业的老板一再拖欠员工的工资，何来诚信可言？创新，除了墙上贴着的两个汉字外，企业没有一款鼓励员工创新的制度，企业的产品宣传中也没有表达出与创新有关的思想。客户买到产品出了问题，找到该公司，公司却东推西拖，始终不肯承认是自己的产品出了问题。又何来责任可言？公司内部的销售人员为了提高自己的业绩，想方设法倾轧同事，公司内部你争我斗，又哪有团结的气氛呢？

因此，这样的企业有价值观等同于没有价值观。宝钗型企业往往是一个空壳，除了利润，没有第二样东西值得人称赞；除了利润，没有第二样东西凝聚人心。宝钗型企业因为过分注重短期利益所得而忽视了许多的问题，产生了许多的危机。在短时间内，企业效益好，会有许多的人愿意加入这样的公司；一旦哪天公司效益不好了，员工们立刻就会作鸟兽散，再投入下一家效益更好的公司。因为企业没有良好的价值观引导员工，因为企业没有共同的价值观凝聚人才，表面上看企业一团和气，实则危机重重。宝钗型企业里很容易出现个人英雄主义，但权力过后紧跟着就是人才真空。一旦遭遇某些特殊变故，宝钗型企业垮得最快。

因此可以断言，宝钗型企业很少有活过百年的，即使活过百年，宝钗型企业往往不会成为行业的领袖。

黛玉型企业与宝钗型企业完全不同。黛玉型企业也注重短期利润，但利润并不是黛玉型企业的惟一追求。和宝钗型企业的空心比较起来，黛玉型企业更有心。这种有心表现在企业的有意识。有意识地建立人才选拔制度并不断完善落实到每个细节中去；有意识地不拘一格培养人才并为此营造良好的氛围；有意识地引导员工认同公司的价值观；有意识地把公司的价值观转移到产品中去，并通过销售途径让客户认同。重视人才，有明确的价值观，管理完善，目光长远，这就是黛玉型企业的特点。

黛玉型企业无论是在产品还是在管理，人才方面，会做许多的工作，但无论哪种工作，都是围绕企业的核心价值观而进行。任何偏离企业价值观的东西，会立刻被抛弃。一个破坏企业价值观的个人行为，在黛玉型企业中甚至可能被扫地出门。在黛玉型企业中。一个职位出现空缺，立刻就会有几个后备人才可供企业挑选。

和宝钗型企业一味只关注短期利益比起来，黛玉型企业更注意长远的发展与规划。如果说宝钗型企业一般没有价值观，黛玉型企业往往有简明扼要的价值观，这种观念甚至有可能上百年不变。而且，时间越久，企业的价值观越体现出它与别的公司不一样，而正是这些不一样，才使这家企业有了生存的意义和价值。这样的核心理念，不但企业员工认同，往往也会得到社会大众的认同。

黛玉型企业对于未来的发展有明确的目标，即便企业遭遇暂时的困难，依赖核心理念的支持，依赖目标凝聚力，公司也会想方设法度过难关而重振雄风。黛玉型企业人性化，制度化。培养人才在许多公司是一句空话，但在黛玉型企业里，你可以看到它化作了部门经理的业绩考核指标，它化作了企业中明确的奖励规则，它化作了许多的细节。总之，黛玉型企业里没有空想，有的都是实实在在的行动。

因此，黛玉型企业往往会成为行业翘楚，成为百年老店，成为社会的一种精神标杆。

如果说宝钗型企业是一种过渡，黛玉型企业往往是企业的最终目标。

（来源:中国企管网）

更多>>>

返回目录>>>

如欲浏览更多内容，请登陆网站：www.gthinking.com

地址：南京市龙蟠路173号 电话：025-85412721

★版权声明：

本期刊所转载的新闻、文章、资料等内容的版权归原文作者和原发表媒体所有。
本期刊转载只是为了普及先进技术思想、推广企业信息化技术，促进企业的发展，并非出于商业目的。
如果您对本期刊引用的新闻、文章、资料等内容存在版权疑问，请您直接与我们

(jiangchengmei@gthinking.com）联系。 谢谢！


Web2

信息化为通润驱动带来巨大财富

中国计算机报记者 薛爱莎

案例名称：苏州通润驱动设备股份有限公司信息化项目

项目类别：ERP、PDM、SCM

承建单位：金思维信息技术有限公司

关 键 词：大规模定制与外协、多种结算、单台及成套件和全生命周期管理

系统特点：通过实施ERP，企业财务、采购、销售、库存、生产、质量等业务流程实现网络化、集成化，管理、预警实现信息化，物流、信息流、资金流实现三流合一。通过应用PDM，产品设计响应和更新换代速度加快，满足了客户个性化、多样化需求。通过应用SCM，企业供应链创造了巨大协同应用价值，大幅降低企业及主要外协供应商库存积压，提升了物流速度。

三上ERP，生产能力“一日千里”

2000年，在一片喜庆气氛中，苏州通润驱动搬进建筑面积28000平方米的新厂区。当时，他们的电梯曳引机年产量3000台，建筑面积19000平方米的新厂房最大年产量1万台，所设计的年生产能力为未来发展留足了空间。谁料想，产品每年以超过60%的速度增长，短短几年，不仅企业的生产条件和计划调度渐渐跟不上发展的步伐，大批量生产质量难以保证，老的生产模式更成了快速发展的桎梏。

2000年和2002年，通润驱动曾两度聘请一家国外和一家国内ERP厂商搞过信息化，却以失败告终。再次实施信息化虽数度被提及，但品尝过两次失败教训的高管们还是心有余悸。2003年，苏州通润驱动设备股份有限公司总经理张鹤受邀参加常熟纺织机械厂ERP项目验收会。验收会期间，他仔细观察信息化系统的现场使用状况，深入了解信息化的应用情况。最终，他得出“常熟纺织机械厂能成功，我们也一定能成功”的结论。2003年年底，承建常熟纺织机械厂信息化项目的金思维与通润驱动签署合作协议。随后，通润驱动年年搞信息化，年年与金思维携手，两家成了非常要好的盟友。从企业资源计划管理系统 (ERP)到产品数据管理系统（PDM），再到供应链管理系统（SCM），七年间，通润驱动为信息化投资300多万元。还是原来的厂房，到2007年年底，企业员工仅从2001年的110人增加到320人，电梯曳引机产量却从3000台攀升至6万台，产量翻了近20倍。采用ERP系统管理后，由于计划的及时性和准确性大幅度提高，制定外协供货计划由原来的每月一次缩短至现在的每周一次。单笔订单计划的处理时间由原来一天缩短至现在的2.5个小时，装配齐套率由原来的62％提高到现在的98％以上。按照常理，企业的产量增加了，员工应该更忙了。但通润驱动的员工们不仅没有忙得一团糟，反而更轻松自如。以前为保证按时交货，赶产品进度加班加点的状况不见了，工人们几乎能正常下班，很少再需要利用休假来赶工加班。

苏州通润驱动设备股份有限公司信息化示意图如下：

总经理张鹤把企业生产能力巨大提升，更多地归功于企业信息化建设，他说：“对企业发展来讲，要不断完善企业管理的方方面面：产品要优化，管理要优化，岗位要优化，流程要优化，各方面的优化才能带来企业整体发展。在开展信息化过程中，通过对业务管理的全面量化和精确的成本核算管理，我们在瞬息万变的市场中增强了快速反应和竞争能力，做到了以前想到但做不到的事。信息化深化工作要继续深入地做下去，只有信息化的内在功夫做足了，企业持续快速提升和发展才有保证。”

每日百余张个性化订单应对自如

通润驱动所生产的电梯曳引机属特种设备，产品性能参数包含型号、载重、速度、绳轮、绳槽、电流、转速、频率、转矩、功率、提升高度及颜色等，用户每次定货都对每个参数提出不同要求。企业所加工的产品要按需定制，每批订单约一半性能参数为特殊要求，修改过的图纸和工艺文件要经特殊评审才能送交车间加工。定制性客户化订单通润驱动每天接到100多张，不仅每张订单有十几台曳引机，1台曳引机200多个零部件，还有35种不同颜色需要按客户需求搭配组合。个性化产品结构及复杂的产品关系靠手工配置，订单分解工作量大，很容易出错。通润驱动供应链企业有200多家，主要供应商20多家，外协配合厂商多，生产复杂。订单分解后，所面临的与外协供应商沟通协调的困难也可想而知。

为适应客户定制订单类多量大、个性化响应速度快的要求，金思维为通润驱动提供了定制管理和单台管理两种管理方式。定制管理就是将客户提出的特殊要求与配置库信息自动进行销售订单结构配置，并将客户配置信息传递到后续生产、质量、物流各环节，然后根据订单配置结果由ERP自动计划系统按配置后的订单BOM自动分解。这么做不仅大大减少了人工配置工作量和差错率，还提高了客户响应速度和计划准确性，为大规模定制生产提供了保证。单台管理就是将质量管理在贯穿于设计、生产、销售、物流全过程同时细化到每台产品，系统对每台设备进行质量跟踪，通过生产记录、物流环节追溯跟踪到每一单台产品。通过单件管理和生产、物流、质量管理集成，实现对每台特种设备生产、质量全过程档案信息的快速检索。由于责任明确，通润驱动曾在一起由电梯事故引起的官司中获胜，挽回直接经济损失60万元。

“单台序列号质量追溯”界面图如下：

所有图档检索管控轻松应对

过去，由于纸与电子图纸、机械设计与电子设计并存，设计文件、项目文件、图纸、说明书等缺乏科学管理，设计部门对大量订单进度无法有效控制，提供给其它部门手工填写的工艺卡片，出错概率也很高。同时，由于整个设计环节的知识积累是通过纸质图档备份实现的，也很难实现产品数据的快速检索和统计。为轻松管理设计图纸并有效控制设计进度，方便查找与控制设计人员随意修改，实现设计知识与信息共享，快速查询和检索，减少设计出错率，金思维PDM系统采取所有图档统一存放，集中管理方式。为保证设计文档安全，降低服务器空间占用，PDM系统对所有图档统一编码、压缩、加密后存放在数据库服务器上，并通过系统管理，将图纸设计日期、变更情况，项目设计任务责任人、工期、计划时间、工作量、延期情况、工时等纳入量化考核体系。通过对结合件虚拟件管理，实现PDM与ERP无缝集成，保证ERP和PDM数据统一，使ERP传来的数据对虚拟件特殊设计，PDM传出去的数据也能在ERP中实现标准处理。比如，PDM系统将设计信息传递给ERP后，ERP能根据所传信息安排生产、协同企业及部门之间工作。设计部门从ERP获得设计指导信息，接受ERP传递的反馈信息，实现工程变更。

找准产品利润点赚更多钱

通润驱动生产的每台机器配置不同、批次不一、成本各异，要满足零件加工“零库存”管理，协作生产加工费“日清日结”，加工单位外协寄存结算等多种结算方式需求，需要将数据流、实物流、资金流导入ERP系统，从材料购入、生产领用、产品加工到完成装配实行全程监控。

为加快结算速度，简化结算手续，使结算资金和完工产品相匹配，资金结算零库存管理，通润驱动ERP系统采用定期结算和寄存结算管理。通过成本核算与管理，企业实现了从设计、接单、采购、制造、销售全过程的目标成本管理与控制，成本控制能力和毛利率都得到提升。通过将成本核算到每笔订单每台产品，对每个客户每笔订单利润实时准确统计与分析，还为企业市场决策和产品定位提供了可靠详实的数据依据。由于每一批次每个产品成本能动态随机核算出来，通润驱动高管通过屏幕分析数据，不仅能随时与竞争对手进行价格比较，制定出合适的市场销售价，还能有效定位市场。举个例子，以前，由于成本核算不精确，通润驱动投入80%的人力物力生产一种自认为利润很高的曳引机。后来，用ERP对产品成本精准分析后却发现，量大利薄的产品占用的生产资源多，浪费的产能大，实际上赚的钱远低于那些产量小却利润高的产品。现在，企业大幅缩减了利润小的产品产量，把大量生产能力转移到生产高利润产品中来，结果企业产品利润提高了，企业经营业绩也得到有效提升。应用成本管理系统后，通润驱动的财务核算速度也大幅提升。过去，财务部4人核算一亿元资金，结算日期要十天左右。现在，4人核3亿元资金不仅轻松，结算期还缩短到两三天。上系统前，采购结算工作3个人要10到15天才能完成。上系统后，两个人只要3天就能完成。

协同生产与供应链“双赢”

通润驱动主要负责装配和加工关键零部件，90%非关键零件交由外协厂加工，一个零件可能涉及多个加工单位。外协方式上，同一单位外协有供料外协和不供料外协两种。外协工序上，有铸件，金加工、热处理等。外协产品质量的好坏直接影响通润驱动的产品质量及效率，如何通过合理的计划管理使供应、生产和需求达到最佳配合，实现最小库存、最大产能、最快市场反应？金思维采用MRP和JIT混合生产计划管理方式，对外协加工总量进行控制，并根据JIT计划指挥外协厂商按自己的装配节拍加工和供货。通过装配和催货看板，发现计划执行不到位情况，及时采取应对措施，并通过对供料和不供料外协物流计划与收发管理，提高企业外协管理能力。有一个故事很有趣。曳引机生产周期为七天，一直是业内一个不成文的规矩。一次订货会上，某电梯厂向曳引机供货商提出五天交货的要求。别的企业不敢应接，通润驱动不仅接了单，还如期完成任务。

通润驱动通过SCM供应链系统每天发出各种信息需求，200多家供应链厂商进行职能分工，将物流、服务流、资金流、信息流等重新自发重组，使整个供应链节点上所有的企业都获得增值。协同生产的供应链管理模式使通润驱动管理有了极大地提升。通润驱动财务总监邵恒用很形象的语言描述了这一变化：“信息化管理使企业的触角外延至所有供应商，并在同一平台上实现了编码、物料共享。在协同生产条件下，供应商库存降低了，物流速度加快，财务管理的差错率减少了，财务环节优化和固化了，企业财务管理清晰透明，成本核算有依可寻。企业利用精确数据进行市场分析，才能做出科学的市场决策。”

谜底：【1】丹顶鹤 【2】会 【3】耳闻目睹

更多>>>

返回目录>>>

如欲浏览更多内容，请登陆网站： www.gthinking.com

地址：南京市龙蟠路173号 电话：025-85412721

★版权声明：

本期刊所转载的新闻、文章、资料等内容的版权归原文作者和原发表媒体所有。
本期刊转载只是为了普及先进技术思想、推广企业信息化技术，促进企业的发展，并非出于商业目的。
如果您对本期刊引用的新闻、文章、资料等内容存在版权疑问，请您直接与我们

(jiangchengmei@gthinking.com）联系。 谢谢！


ERP打开

胸有成竹把握未来：CIO需知的20个趋势

承担这一特殊使命，CIO对未来必须具有非凡的洞察力，既要领悟信息技术的发展趋势，又要洞察企业所处的市场环境与战略选择——“嗅觉灵敏”、“先知先觉”已经成为CIO必须具备的性格。

为了帮助更多的CIO把握未来趋势，中国计算机报社中国信息化编室在大量学习和调查的基础上，总结出CIO必须知道的20个趋势，涉及战略、管理、技术、安全等多个方面。

一、安全成为头等大事

日益普及的网络应用以及不断增加的网络犯罪增加了企业的安全风险。然而，对于公司来说，最重要的危胁还是大规模的数据失窃，不论是用特洛伊木马或者间谍软件，公司信息泄密都将十分致命。另外，对于提供网络服务的企业，还有一个隐私保护的问题。如果顾客不再相信他们使用的网络能保护个人信息的安全，那么公司将会被迫去引进更严密的安全措施，或采用一个灵活性较差的IT架构，而这都会给用户带来不便。因此，信息安全已经成为CIO们关心的头等大事，与时俱进地更新安全系统，制定有效的安全机制，甚至管理细到诸如U盘等移动设备，都将成为CIO长期的工作内容。

二、有序应对法规遵从

包括中海油、中国人寿和中国移动等70多家在海外上市的国内公司，即将面临萨班斯法案的考验。对于非海外上市企业来说，并不是说就可以高枕无忧了。我国政府特别注重保护知识产权，继完成政府软件正版化后，正大力推行企业正版化。对于一些抱着侥幸心理使用盗版软件的企业来说，诉讼和罚款说不定哪天就将从天而降。如何遵守现有法律法规，并且在新法规到来时不至于手忙脚乱，也将成为CIO保证安全运营的必修课。

三、移动技术备受青睐

在CIO眼中，移动设备将不再只是用于通话和收发邮件。移动电话、手提电脑、 PDA已经不再只是个人的通讯和提高效率的工具，而将成为提高企业业务效率的工具。更低的成本，更多消费者对移动技术的认可，能随时接收公司数据等因素促使企业把移动设备作为获得利润的一项战略性考虑，远远超出了通讯的范畴。在办公室的职员可能需要和在出差途中的同事协同工作，移动技术这时为人们提供了更好的选择。

四、与业务深度融合

事实上，不少企业都认识到了业务知识对CIO的重要性。具有坚实业务背景的CIO所占的比例在日益增加，而且大多数CIO需要定期和公司的主要客户会谈。不久，对CIO的要求将会扩展到IT部门所有员工身上。CIO们更倾向于雇佣有业务经验和知识的员工，把一些纯粹的技术岗位外包出去。与此同时，CIO要促使IT部门与业务部门有更多的合作，改善IT人员与业务部门的沟通能力。

五、EAI势头强劲

随着IT系统的不断布署，整合的需求越来越突出。因此，通过采用中间件将企业各种应用系统整合起来的EAI(企业应用集成) 技术将越来越多地进入CIO们的视野。金融、电信等行业完成数据大集中后，企业运作效率已不仅仅取决于单一部门、单一应用水平的高低，而越来越依赖于协同工作，因此必须将已有系统、应用、流程以及数据有机地集成，才能充分发挥每个单一系统的价值，使企业的整体运作效率得以提高。相应于此，EAI已被各大银行提到信息化建设的议事日程上来。

六、收入增长优于成本降低

对于CIO来说，使IT平台运行良好并节约成本是不够的。越来越多的高管在说到战略目标时，说的是增长，而不是削减成本。企业高层要求CIO搭建灵活的IT架构，适应企业灵活的战略选择，实现增加收入的目标。在一系列IT项目中，收入增长的目标占据着高优先级。定位收益增长，为CIO开展各项工作定下一个积极的基调。在这个基调下，CIO可以更有信心地推动各种有利收入增长的项目，比如：推动产品创新，更好地服务于新老客户，促进公司员工与合作伙伴更有效地合作。

七、外包持续增加

企业总是抑制不住压缩成本的冲动，“自己做更省钱”这种说法逐渐被人抛弃。在不少软件企业希望从国外接到订单时，我国企业CIO也在考虑外包这种方式。CIO的优先级排序中，外包并不是首要考虑的，但它的地位正在上升。节约成本的潜力诱使 CIO们把一些不是战略地位的工作外包出去。把一些非关键的工作外包出去，有利于企业集中精力在核心业务上。为了适应这种变化，CIO不仅要带好自己的兵，还要管好供应商。伴随外包同时到来的是，对跨企业和跨文化管理的关注。

八、网络成客服前沿

日益普遍使用的宽带为自助服务打开了机会的大门。客户服务在IT中一直占据比较高的优先级。随着更多的消费者在家里使用宽带，企业倾向于通过网络提高服务的质量并且提供更多的服务内容。

年轻一代的消费者喜欢实时了解所享受业务的进程，愿意使用网络和其他技术提供的客户服务，愿意体验公司通过互联网提供的各种新服务。自助服务的目标是提供另外一种服务的渠道，而不是客户服务一种便宜的替代方式。网站不是唯一可以为消费者提供服务的新技术，同样重要的方式还有CRM（客户关系管理）、E-mail、电话等。

九、协同提升效率

随着我国信息化水平的日益提高，协同将成为应用的新热点。不管是现实存在的信息孤岛问题，还是信息化深入的进一步要求，从2006年起，协同从一个宽泛的概念，开始走向普遍应用。CIO把供应链、物流管理等应用系统搭建在网络上，希望借此把所有相关人都整合到统一的运作体系中。无论员工走到哪里，门户和协同软都允许员工使用同样的系统进行工作，从而提高工作效率。

十、商业智能需求升温

随着企业竞争的不断加剧，越来越多的公司乐于采用BI（商业智能）技术来提高竞争力。企业比已往更倾向于让更多的雇员接触到BI系统，希望他们能应用这些系统提高对业务的洞察力。大面积地使用有力的分析工具，将会对未来产生巨大的影响。当然，影响的程度还取决于BI系统和企业战略及用户需求相关的程度。有一个特别值得国内企业关注的问题，在应用BI之前就应给予充分的重视，这就是数据的质量。不准确或不一致的数据，将会不可避免地影响BI系统的分析结果，甚至会误导企业的决策。

十一、有望缓解个性化与标准化的矛盾

新的软件开发技术的出现，例如：构件化、敏捷开发等，将有效地解决个性化需求与标准化生产的矛盾，因为标准化的生产同时也意味着减低成本、提高软件实施效率和服务难度的降低。过去这鱼和熊掌难以兼得的局面可望得到一个可接受的解决方案。同时，开放性平台的应用也将大幅提高标准化程度，降低尤其是中小企业的应用成本。这些新技术的应用应该引起CIO的足够注意。

十二、知识管理获尊重

现在，企业需要更多地通过组织学习、知识管理和加强运作能力来应对知识经济的挑战。如何将现有的组织、知识、人员和流程，与知识管理紧密结合起来是CIO在未来应该思考的。CIO应结合企业的业务和需求，反思走过的路，规划基于支撑企业战略的核心知识和资源。对不少国内企业来说，知识管理的历史很薄弱，可能要经历一个相当长的知识资源原始积累的阶段，但这一步迟早是要进行的，所以更应早下决心。CIO一方面要充分利用类似e-learning和内容管理等现有技术，另一方面还应该不断关注诸如wiki、博客、IM（即时消息）等新技术。

十三、非结构化信息进入轨道

目前的管理软件大多以各项业务运营数据为信息基础元素，信息系统也多以结构化的数据为信息化保存形式。随着企业对市场环境的应变能力有更高的迫切需求，未来的信息系统将涉及企业各个角落，会越来越多地引入多元结构的信息海量库。信息的来源将不再是依赖于企业本身，而是多途径的内外部信息的汇集和整合。CIO必须关注具备结构化信息与非结构化信息整合能力的管理软件，使之服务企业协同化与智能化的更高要求。

十四、SOA期待实战

SOA 的开放性和灵活性，给了CIO一个选择它的理由。然而，不菲的平台迁移成本以及缺少成功案例的佐证，都让CIO难下决心。各种不同功能的系统就好比不同规格的插头，SOA犹如一个万用插座，有了它，CIO可以搭建一个灵活的IT平台，轻松解决系统整合问题。经过一段时间的实施，估计不久就会有IT厂商推出更成熟的SOA成功案例，这将进一步坚定CIO选择SOA的决心。

十五、ASP热潮再起

经过几年的迷茫和徘徊，ASP（软件租用模式）再度成为国内传媒和厂商关注的焦点。美国Salesforce的成功模式鼓励着中国企业，互联网应用的渐成气候和创新的层出不穷刺激着中国企业，这种情况下，国内领先的软件公司相继推出ASP模式软件服务。作为一种业务模式，ASP就是企业用户将部分或全部与业务流程相关的应用委托给服务提供商。它为企业提供了在线使用的软件形式，方便性和即时性得到最大限度的保证，这为瞬息万变的市场需求提供了重要的选择。当然，这种方式在国内的普遍应用也还存在一些现实的问题，比如，企业对管理软件的个性化需求，是由软件厂商还是服务提供商实现等，都还有待市场的进一步完善与成熟。

十六、BCM不是做完就完

“由于系统故障，我行所有网点、ATM、电话银行服务均暂停业务。”这是完成数据大集中后，我国银行经常不得不面对的尴尬。其实，BCM（业务连续性管理）不只是金融、电信等行业的事情，越来越多的企业不敢忽视业务中断所造成的损失。值得CIO注意的是，制定和实施BCM战略的过程中，要确保 BCM战略在执行过程中的可靠性和质量，开展BCM审计与控制是重要的措施，它将确保BCM在关键时刻能够发挥作用。

十七、注重细节管理

千里之堤，溃于蚁穴。的确，很多公司因小的失误而蒙受巨大损失。几乎所有的CIO都认识到粗心、危险的操作，将会导致严重的后果。然而，CIO似乎对技术更有信心，忘记了大多数问题是一个习惯问题。比如：定期修改系统登录密码更安全，这只需要养成良好的习惯。CIO不仅要提高全体职员的意识，而且要制定出切实可行的政策和规定，规范日常操作，从而防范各种潜在的风险，做到防患于未然。

十八、关注全球化

对于我国企业来说，融入全球化是大势所趋。CIO还要考虑自己企业的定位。有些全球化企业把产品远销海外，对这些企业的CIO来说，要考虑的是如何为分布在全球的机构搭建协同的平台。CIO要制定一项通用的IT治理策略，确定一系列的标准和应用，把某个地方的最佳实践推广到全球。对于另外一些企业来说，全球化指的是为跨国巨头提供零部件。CIO要搭建灵活的IT平台，促进与异国他乡的企业紧密合作。

十九、产品创新渐成风尚

目前，创新已成为政府倡导下企业的主旋律。在影响全球经济增长的因素中，产品创新和流程创新是两个并驾齐驱的重要方面。毫无疑问， IT在流程创新上已经起到了关键的作用，而产品创新将成为CIO们下一个追求的目标。

网络技术、虚拟技术的应用，能够实现基于网络平台的产品协同创新和研发，加快了企业产品研发的速度，提高了企业竞争力。然而，平均说来，公司IT预算中专门用于进一步创新的比例并不高。这意味着用于提升创新能力和创造新产品方面的IT预算不足，一些能为公司带来利润的技术创新可能因此流产。但是，这并不影响IT 部门的积极性，他们将以各种形式参与到公司的创新活动中。

二十、向COO汇报

在我国，CIO的汇报路径可谓百花齐放，可能是财务总监、副总裁，甚至是办公室主任。尽管有一半的CIO向CEO或总裁汇报，然而，一条越来越清晰的路径是向COO（首席运营官）汇报。我们相信，随着公司治理的不断深入，这个角色会在越来越多的中国企业脱颖而出。CIO的工作聚焦在公司运营、业务流程和应用上，他的一举一动无不对企业日常业务运营产生影响。这不是CIO职位的降低，而是反映了IT在日程运营中的重要性。这种变化，将使今天的 CIO有可能成为明天的COO。大多数CIO的汇报是随机的，是问题驱动型的汇报，建立与高层稳定的沟通机制是必须的。

（来源：计世网）

科学信息化评估是CIO急需借助的利器

到目前为止，国内企业信息化建设逐步走向成熟，尤其大型企业主要应用系统建设已经接近尾声。但随着基础信息化建设的基本完成，CIO却面临更难的困难，愈来愈难以说清楚，为什么要投入IT，向什么方向投入是合理的?面临CFO的不断置疑，信息化投入不断紧缩。同时，在大多数CEO看来，目前信息化已经成为企业竞争的核心，信息化投入无需置疑，但CIO考虑要建设的系统，CEO也不能确信。而且更严重的结果是企业在信息化方面不断追加投资，但实际效果得不到明显的提升，这就使得更难以说服CEO和CFO通过信息化的投入预算。越来越多的CIO在面临类似的问题，一方面，缺乏有效的评估已经在严重制约国内企业信息化的进一步投入，另一方面，企业信息化建设正在因为缺乏合理的导向在走向困境。

合理科学地对信息化进行评估，无疑是CIO急迫需要借助的利器。通过科学的、系统的、全面地进行评估，帮助CIO找到合理的理由来改善信息化，并能够让CFO和CEO信服，信息化投入是十分必要的。2000年以后，国内开始陆续开展信息化评估的研究，提出了一些企业信息化评估指标和工具，但目前国内提出的相关方法仍然难以让CIO找到合理的论据说服CFO和CEO愿意在信息化上进行投入。

目前的信息化评估体系或工具往往强调企业应用水平的提高，对信息化建设的全面性、可持续发展能力的关注不够，从无形中导致企业一谈到信息化建设，就是从不断提高网络带宽，到更换越来约先进的国外的应用系统，单纯关注企业信息化应用水平，而对有效的发挥信息化的价值关注不足。

正是因为现有的信息化评估体系存在的以上问题，以信息化可持续发展能力提升为核心的信息化评估就成为一种必须。计世资讯在长期研究基础上，最近提出了一套系统的企业信息化可持续发展能力评估指标体系(也称为BSP指标体系)。在现阶段，提出企业信息化的可持续发展能力有利于实现将企业信息化的内在能量充分发挥出来，从而满足IT对企业经营管理持续正向的促进，这将使信息化评估对信息化建设导向作用更加明晰，为今后信息化建设找到一个新的导向，适应了下一阶段企业信息化建设的需要。

与基于可持续发展能力的信息化评估体系比较，传统的关注水平的信息化评估(我们称为水平评估)存在明显的不足，主要反映在以下几个方面：

1.这些评估方法一般借鉴了国家信息化水平指标体系，通过对一个时点的信息化要素的拥有数量来评价信息化水平。由于过于重视对拥有数量的评价，对业务的可满足程度状况不能准确反映。同时，由于评估指标的静态和孤立，对系统之间的相互匹配和支持评价不足。

2.由于提出较早，在IT治理、IT服务管理等新的企业信息化建设理念没有广泛导入之前提出，所以对最新的企业信息化建设理念考虑不足，对一个企业信息化建设和发展的潜在能力缺乏评估。

3.对于企业信息化绩效评估，往往简单引用一些财务指标，难以对信息化的整体价值进行准确的评估，尤其对企业可持续发展影响评估不足，尤其在静态就某一时点来评估时，很难区分企业自身管理改革的绩效和信息化绩效之间的区别。

4.一般的企业信息化水平评估需要依赖于标杆企业的建立，但实际上各个企业是相对差异性较强的，标杆企业信息化很难说明企业信息化的好坏，仅只能作为参考指标，缺乏实际的指导意义，而应该更多的是评估企业信息化自身建设的适合和满足度。

5.企业信息化水平评估指标与企业信息化的自我改善关联不足，企业在完成水平评估后，仍然难以确定信息化改善的方向。

正是因为传统的对信息化水平的评估由于存在以上不足，对信息化自身发展以及对企业持续的促进作用不明显。CIO依赖这些评估方法进行信息化评估，仍然是难以说服CFO和CEO。因此，提出对信息化可持续发展能力的评估，就是要在完善以上不足的基础上，适应目前企业信息化发展新阶段的需要。

企业信息化可持续发展能力要从三个要素方面进行评估，企业信息应用的基本应用满足需求的能力(简称B)，企业信息化的管控能力(简称S)，以及企业信息化绩效能力(简称P)，三个方面要素相互作用构成以BSP为核心的信息化可持续发展能力评估体系。通过三要素的协调发展，才能确保信息化对企业经营管理的持续的正向促进。首先，通过改善企业信息化管理和控制体系和企业IT应用将促进企业信息化绩效的改善，同时对企业信息化绩效的监测，将给企业信息化管理和控制体系和企业IT应用的改善提供依据。

其次，企业信息化的管理控制体系能够有效控制IT风险，确保IT应用的目标实现。第三，IT应用的完善和增加对企业信息化管理控制体系提出新的要求，促进企业信息化管理和控制体系的完善。这三个要素与企业信息化建设的“评估-建设-应用-改善-再评估”的渐进过程互相作用，促进企业信息化建设的良性健康发展。

相对比一般的信息化评估方法，企业信息化可持续发展能力评估的核心关注应以下几个方面：

1.在关注企业基础应用的基础上，重点通过评价应用满足业务的程度，来评价信息化对业务促进的基本能力，实现对企业应用基础能力的评估。

2.强化对企业信息化管控能力评估。企业信息化管控不仅仅是支撑信息化建设进程，确保信息化绩效实现，而且构建信息化可持续发展的制度基础、人才基础、风险控制基础。

3.强调对企业信息化综合绩效的评估，从物流、资金流、信息流的角度评估信息化基本绩效能力，同时从客户、财务、执行效率、创新四个方面考察信息化的战略绩效能力。

4.关注应用、管控、绩效之间关联关系，并最终评价企业信息化整体可持续发展能力。

基于以上的分析，可以看到，目前中国的企业信息化正在经历着转变，这个转变的特征表现在以下几个方面：信息化在企业中的作用将不再是一个工具，而是企业的一种核心竞争能力;企业信息化也从大规模的建设阶段，到关注企业信息化可持续发展的新阶段;从信息化水平的评估到信息化可持续发展能力的评估将成为今后企业信息化建设重要内容。

（来源：支点网 ）

更多>>>

返回目录>>>

如欲浏览更多内容，请登陆网站：www.gthinking.com

地址：南京市龙蟠路173号 电话：025-85412721

★版权声明：

本期刊所转载的新闻、文章、资料等内容的版权归原文作者和原发表媒体所有。
本期刊转载只是为了普及先进技术思想、推广企业信息化技术，促进企业的发展，并非出于商业目的。
如果您对本期刊引用的新闻、文章、资料等内容存在版权疑问，请您直接与我们

(jiangchengmei@gthinking.com）联系。 谢谢！


ERP

饿死电脑病毒

某天表妹和她的表哥在一起谈话，聊着聊着聊到了电脑。

表妹:表哥，去年我买了一台电脑。

表哥:怎么都没看你用过？

表妹:刚买就中病毒了。

表哥：你没有叫人修理吗？

表妹得意地说：一年都不开机，病毒还不被饿死！

（来源：中华网科技）

防止电脑辐射搞笑10招

1.在显示器前摆上一面镜子，利用平面镜反射原理，让它先饱受辐射。看它以后还敢不敢再辐射别人。

2.让自己离显示器尽量的远，把键盘、主机、鼠标用延长线拉到自己的身边，远近以需用望远镜才能勉强看清屏幕上的字为准。

3.用电脑前吃好多的大蒜、臭豆腐，然后对着电脑张大嘴哈气，看谁比较厉害。如果还未成功可找来老爸穿过的袜子，挂在显示屏前，如果你可以保持不晕倒，那这场比赛绝对是你赢了。

4.奋笔疾书长达20万字的声讨书，声情并茂地为它朗读，来谴责电脑辐射的行为，并且鼓励、劝说它终止辐射，如果你的电脑被你所感化，那你就成功了。

5.准备好鞭子、辣椒水、火钳子威胁电脑，如果再敢辐射你，就会用这些东西以及满清十大酷刑来对付它，看它怕不怕。

6.如果威逼不行，就改为利诱，跟它说：如果它不再辐射你，你就天天给它喷香奈尔香水，并且定期为它做SPA。

7.跟它讲辐射对自身的不好影响，你损害我的健康没有关系，可是不要伤害自己，会减短寿命加快报废的速度，让它自动停止辐射。

8.把两台显示器面对面地摆放，让它们辐射大PK，看谁比较厉害。让它们互相残杀。

9.头戴头盔，身披战袍，脸上戴着防毒面具使用电脑，把使用电脑的行为看同于步入巴格达。

10.最直接的办法，把电脑打入冷宫，永不使用，看它还怎么辐射。

(来源：人民网 ）

【测吧】

成就大事的本领你具备吗？

如果你一时失业，只能找到下列临时的工作，你会选择哪一种？

A、卖玉兰花

B、捡破烂

C、倒垃圾

解析

A、你做事脚踏实地，并且有着能力可及的梦想。你平时注意提升专业技能，机会来临时就会马上出人头地。

B、太安于现状且不爱出风头的你，现在只能算是个平凡小人物，想当大人物还得再加把劲。

C、一心想成为大人物的你，会随时让自己保持最佳状态并创造机会，你绝对有成为大人物的本领。

【开心谜语】

【1】脚儿小，腿儿高。戴红帽，穿白袍。（打一动物）

【2】人能驾云（打一字）

【3】先聊聊以解心中之闷，后看看以消先前之堵（打一成语）

谜底见“典型案例”

更多>>>

返回目录>>>

如欲浏览更多内容，请登陆网站：www.gthinking.com

地址：南京市龙蟠路173号 电话：025-85412721

★版权声明：

本期刊所转载的新闻、文章、资料等内容的版权归原文作者和原发表媒体所有。
本期刊转载只是为了普及先进技术思想、推广企业信息化技术，促进企业的发展，并非出于商业目的。
如果您对本期刊引用的新闻、文章、资料等内容存在版权疑问，请您直接与我们

(jiangchengmei@gthinking.com）联系。 谢谢！